Не работает сигнал

Тема в разделе "Электрика", создана пользователем Саид, 21 янв 2011.

  1. Саид
    Оффлайн

    Саид New Member

    Благодарности:
    0
    Друзья-товарищи! В период сильных морозов отказал сигнал. В чем может быть причина? Может сгорел предохранитель? Слева от руля вытащил ящичек и нашел предохранители, Только не знаю который из них от сигнала? Подскажите, пожалуйста, кто знает. базовый хай 2002 3.0 4вд
     
  2. rainbow
    Оффлайн

    rainbow Administrator

    Благодарности:
    2.010
    Адрес:
    Красногорск
    Автомобиль:
    3,5 4WD 2011 Гаврюша (толстый)
    может отгнить контакт на самом сигнале. сними решетку и проверь.
     
  3. ASA
    Оффлайн

    ASA В думах.

    Благодарности:
    5
    Адрес:
    Москва
    Автомобиль:
    2,4. 2007.
    Предохранитель под капотом. №12 HORN 10 A. Но у меня рестайл. Посмотри с обратной стороны крышки.
     
  4. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Вот тут лежит User Manual на твой Хайлендер:
    http://highlander-autoclub.ru/forum/showthread.php?t=100
    На странице 282 написано про предохранитель, он обозначен как HORN.
    В Хае два сигнала, и если оба отказали одновременно, то это, скорее всего, предохранитель или реле.
     
  5. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.534
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    На крышке найди слово HORN
     
  6. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
  7. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Может просто вода папала и он замерз.
     
  8. Саид
    Оффлайн

    Саид New Member

    Благодарности:
    0
    Всем спасибо!
     
  9. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Разобрался в причине? Поделись, что было...
     
  10. Саид
    Оффлайн

    Саид New Member

    Благодарности:
    0
    еще не разбирался, т.к. на другой катаюсь. как разберусь - напишу.
     
  11. Саид
    Оффлайн

    Саид New Member

    Благодарности:
    0
    На крышке нет слова HORN.
     
  12. Sany
    Оффлайн

    Sany New Member

    Благодарности:
    0
    Адрес:
    Алтай
    Автомобиль:
    HIGHLANDER 3.5 2014
    не может быть такого, можешь сфотать эту крышку (с внутреней стороны) и выложить здесь
     
  13. Саид
    Оффлайн

    Саид New Member

    Благодарности:
    0
    скоро выложу
     
  14. AlexEr
    Оффлайн

    AlexEr Почетный пользователь форума

    Благодарности:
    416
    Адрес:
    МСК
    Автомобиль:
    3,0L 4wd 2002
    Сегодня тоже цуко волговский сдох.... проработал с прошлого лета, может тоже приморозило??
     
  15. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    В сильные морозы у меня не работали оба сигнала. После прогрева начинали работать.
     
  16. serg-e
    Оффлайн

    serg-e анархист

    Благодарности:
    285
    Адрес:
    Москва, Бутово
    Автомобиль:
    2.4 пер 2005
    В волговских сигналах, от конденсата и грязи, на морозе просто залипает мембрана.
     
  17. Лексеич
    Оффлайн

    Лексеич Well-Known Member

    Благодарности:
    144
    Адрес:
    Москва
    Автомобиль:
    JEEP
    Волговские сигналы очень большие и перестают работать очень быстро. Я поставил от ваз 2106 две улитки,за решетку радиатора, но штатные оставил, получилось- 4 сигнала. Предохранитель не выдерживал, прищлось поставить релюшку, а чтоб не портить внешний вид подкапотного пространства, взял из блока старой сигнализации маленькое реле на 20А и установил внутрь блока предохранителей, там и место и питание для нее есть. Приходиться не сигналить, а то народ подпрыгивает.
     
  18. serg-e
    Оффлайн

    serg-e анархист

    Благодарности:
    285
    Адрес:
    Москва, Бутово
    Автомобиль:
    2.4 пер 2005
    На моей волге 13 лет стоят и оба сигналят.:victory:
     
  19. Лексеич
    Оффлайн

    Лексеич Well-Known Member

    Благодарности:
    144
    Адрес:
    Москва
    Автомобиль:
    JEEP
    Вот потому и работают, что 13 лет, а теперешние только пол года.
     
  20. serg-e
    Оффлайн

    serg-e анархист

    Благодарности:
    285
    Адрес:
    Москва, Бутово
    Автомобиль:
    2.4 пер 2005
    Лексеич там ломаться нечему.
     
  21. Лексеич
    Оффлайн

    Лексеич Well-Known Member

    Благодарности:
    144
    Адрес:
    Москва
    Автомобиль:
    JEEP
    Разбирал, там все ржавеет и ломается круглая шайба, которая контакты замыкает, от вибрации.
     
  22. амчанин
    Оффлайн

    амчанин Well-Known Member

    Благодарности:
    93
    Адрес:
    Новгород
    Автомобиль:
    2.4 монопривод
    Кооператоры делают. На всем экономят. Родные по максимуму выходят. а фирмочек разных на один раз и хватает.
     
  23. maart
    Оффлайн

    maart Новичок

    Благодарности:
    14.050
    Адрес:
    понаехаловск-нерезиновск
    Автомобиль:
    3.0 AWD, Ducati Monster 1100evo, Norco Charger
    а у меня просто не работает с руля сигнал.
    при этом на сигналке родной - работает.
     
  24. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    На штатную сигналку идет свой излучатель звука.
     
  25. maart
    Оффлайн

    maart Новичок

    Благодарности:
    14.050
    Адрес:
    понаехаловск-нерезиновск
    Автомобиль:
    3.0 AWD, Ducati Monster 1100evo, Norco Charger
    причём не работает после похода в тойота-отрадное -масло меняли.
     
  26. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Посмотри предохранитель с реле для начала.
     
  27. maart
    Оффлайн

    maart Новичок

    Благодарности:
    14.050
    Адрес:
    понаехаловск-нерезиновск
    Автомобиль:
    3.0 AWD, Ducati Monster 1100evo, Norco Charger
    спасибо, поковыряюсь :)
     
  28. dedvovka
    Оффлайн

    dedvovka Member

    Благодарности:
    14
    Автомобиль:
    тойота хайлендер 2011 3,5 бензин полный привод
    у меня на хайлендере перестал сигнал работать когда руль ровно стоит, повернешь, работает. Поменяли шлейф иФсё! работает сигнал!
     

Поделиться этой страницей