Глюки Хая 3

Тема в разделе "Toyota Highlander 2014", создана пользователем vasil7622, 22 сен 2014.

  1. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    Предлагаю в этой теме выкладывать "глюки" электроники нового Хайлендера 3.
    Пока мною было замечено 3 глюка. Первый я описал в отдельной теме, т.к. проблема требует решения: http://highlander-autoclub.ru/forum/index.php?threads/bluetooth-качество-звука.9095/#post-201437
    Еще заметил такой глюк: на прошлой неделе перестали мигать лампочки поворотников на зеркалах при закрывании машины. Причем при открывании они мигали дважды, как и должно быть. На следующий день глюк прошел, все стало мигать опять нормально.
    И еще замечен глюк: в настройках выставляю громкость исходящих вызовов через Блютуз +14. Если заглушить и завести машину заново, показание громкости становится 0. Делал сброс на заводские параметры - не помогало. А потом само как-то прошло. Пока сохраняет громкость на установленных +14.
    Кто еще что странного заметил?
     
    Степаныч поблагодарил за это.
  2. AndyTv
    Оффлайн

    AndyTv Почетный пользователь форума

    Благодарности:
    515
    Адрес:
    Тверь
    Автомобиль:
    HL 3.5 1H1 2014 El
    приходящие/уходящие глюки нет смысла описывать. Любое электронное устройство иногда срабатывает не штатно. Ломать голову почему-бессмысленно. Лучше обсуждать и искать пути решения реально выявленным и повторяющимся проблемам. Например:
    1.Некорректная работа датчика света. Практически все столкнулись или просто кого-то это не парит.
    2.Сброс аудио-настроек на Lux-комплектациях.
     
    гадзик и Private поблагодарили за это.
  3. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    согласен
     
  4. -BULLET-
    Оффлайн

    -BULLET- Well-Known Member

    Благодарности:
    451
    Адрес:
    Нижневартовск
    Автомобиль:
    Highlander 2014г.в. 3,5
    1. Вот фиг знает у нас тут на севере или погода такая или работает он нормально, всегда езжу с автосветом не мигает по чем зря, ну только если днем в арке проезжаю может включиться, а так чтоб в тени от деревца или еще чего не было, как смеркаеться врубился и работает, также с утра темно поехал чуть посветлело свет отрубился.
    2. Все ок не сбрасывает уже 2 месяца катаюсь.
     
  5. AndyTv
    Оффлайн

    AndyTv Почетный пользователь форума

    Благодарности:
    515
    Адрес:
    Тверь
    Автомобиль:
    HL 3.5 1H1 2014 El
    Глючить начинает автосвет, когда освещенность имеет сильный контраст, т.е. яркое солнце и глубокая тень(типичный солнечный летний день). Даже не надо заезжать в тень, просто едешь попой к солнцу, на датчик солнце не попадает и он в тени, вот тогда и включается свет. И получается, что ярким солнечным днем едешь с БС.
     
  6. creep
    Оффлайн

    creep Active Member

    Благодарности:
    102
    Адрес:
    Москва
    Автомобиль:
    GSU45L-BRAGKX [-] GSU55L-ARTGKX [+]
    Наверное все таки это задумка Тоёты, т.к. при проектировании ходовых огней они не догнали что огни в этом месте зимой в России будут всегда в дерьме и их будет не видно, и исправили сею оплошность настройками автосвета. Типа вот вам фары, они чистые, светите ими, только незамерзайку подливайте. По аналогии с другими Тоётами ходовые огни внутри фары и автосвет работает нормально.
     
  7. AndyTv
    Оффлайн

    AndyTv Почетный пользователь форума

    Благодарности:
    515
    Адрес:
    Тверь
    Автомобиль:
    HL 3.5 1H1 2014 El
    Обидно что россиян кинули с возможностью подстройки чувствительности датчика света.
     
  8. -BULLET-
    Оффлайн

    -BULLET- Well-Known Member

    Благодарности:
    451
    Адрес:
    Нижневартовск
    Автомобиль:
    Highlander 2014г.в. 3,5
    Возможно, у нас просто в этом году лета нихрена небыло солнечного:) может и у меня глюк подтвердился бы.
     
  9. AndyTv
    Оффлайн

    AndyTv Почетный пользователь форума

    Благодарности:
    515
    Адрес:
    Тверь
    Автомобиль:
    HL 3.5 1H1 2014 El
    лучше считать что его нет:)
     
  10. -BULLET-
    Оффлайн

    -BULLET- Well-Known Member

    Благодарности:
    451
    Адрес:
    Нижневартовск
    Автомобиль:
    Highlander 2014г.в. 3,5
    ЕСли ты про лето, то да его нет и небыло в этом году :( покрайней мере у нас.
     
  11. AndyTv
    Оффлайн

    AndyTv Почетный пользователь форума

    Благодарности:
    515
    Адрес:
    Тверь
    Автомобиль:
    HL 3.5 1H1 2014 El
    про глюк..;)
     
  12. max112
    Оффлайн

    max112 Active Member

    Благодарности:
    31
    Адрес:
    Тула
    Автомобиль:
    3.5 AWD 2014
    Обсолютно верно вото фото машина попой к сонцу
     

    Вложения:

    • image.jpg
      image.jpg
      Размер файла:
      700,4 КБ
      Просмотров:
      119
  13. kira
    Оффлайн

    kira New Member

    Благодарности:
    2
    Адрес:
    москва
    Автомобиль:
    highlander
    Пока 2 глюка:
    1. Изредка перестает работать регулировка радио на руле (перемотка станций), для возобновления требуется включить и выключить магнитолу.
    2.Очень странная работа передних парктронников, с опозданием и иногда не по делу. Кто знает, можно ли уменьшить громкость писка?
     
  14. Степаныч
    Онлайн

    Степаныч Well-Known Member

    Благодарности:
    548
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Еще глюк: Навигация автоматически не переключается в ночной режим, хотя выбран в настройках режим "Авто".
    Некритично, но неудобно. Иногда приходится лезть в настройки и переключать вручную
     
  15. Степаныч
    Онлайн

    Степаныч Well-Known Member

    Благодарности:
    548
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Еще глюк (глюк ли?): карты навигации совершенно не прорисованы в соседних (братских) странах - Беларусь, с которой нормальной границы-то даже нет
     
  16. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    та же фигня, это походу так задумано, хотя не совсем уддобно с задержкой рулить. приходиться "успевать№ за парктрониками, т.е тормозить вместе с ними
     
  17. Andy_X
    Онлайн

    Andy_X В сети

    Благодарности:
    760
    Адрес:
    Москва
    Автомобиль:
    HL Mark II 3.5L
    Там диктатор сидит. Абхазии на картах тоже не найдёте.
     
    Степаныч поблагодарил за это.
  18. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    Еще один глюк, когда включаешь блютуз, т.е. громкую связь, пропадает звук у навигатора в телефоне (я пользуюсь им, а не нави в тойоте). Но это скорей не аппаратный, а программный глюк и даже может быть не авто а телефона. У меня i-девайс 5s (iOc8.0). Кто-нить с другими аппаратами на андроиде это замечал?
     
    Andy_X поблагодарил за это.
  19. abs9970
    Оффлайн

    abs9970 Member

    Благодарности:
    16
    Адрес:
    Москва
    Автомобиль:
    Higlander III (2014)
    Ещё глюк - при загрузке пробок через интернет, вместо карт черный экран только боковые пиктограммы, при переключении на радио экран показывает список радиостанций и позволяет их переключать но громкость регулируется только голоса навигатора а громкость радио не регулируется. Лечение - заглушил потом завел
     
  20. Andy_X
    Онлайн

    Andy_X В сети

    Благодарности:
    760
    Адрес:
    Москва
    Автомобиль:
    HL Mark II 3.5L
    Я каждый день замечаю. Это мощная неудобность. Но это относится к смартфону, а не к автомобильной магнитоле. По идее должна быть настройка в приложении для выбора устройства воспроизведения звука, но я такой штуки не нашёл.

    П.С.: Вот нашёл частичное решение. При подключении смартфона к магнитоле происходит подключение телефона и мультимедиа, как двух разных устройств. Т.е. в настройках подключения можно телефонное соединение оставить, а мультимедиа соединение отключить. В результате телефонные вызовы будут идти через динамики авто, а навигация через динамики смартфона.

    Но в этом случае каждый раз нужно будет опять активировать мультимедиа соединение, если захочется послушать музыку с телефона.
     
    Последнее редактирование: 25 сен 2014
  21. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    да, неудобство конкретное. Причем, исправляется только выключением и включением смартфона заново. Даже перезагрузка не помогает!
     
  22. Степаныч
    Онлайн

    Степаныч Well-Known Member

    Благодарности:
    548
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Да, я тоже так делаю, но ведь сука настройки слетают постоянно (как и настройки звука - другой глюк)
     
  23. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    значит не только у меня такая хрень была. Сама как-то прошла, а то уж думал клеммы с аккумулятора снимать, чтоб перезагрузить весь комп. Пока наблюдаю.
     
  24. max112
    Оффлайн

    max112 Active Member

    Благодарности:
    31
    Адрес:
    Тула
    Автомобиль:
    3.5 AWD 2014
    У меня машина один раз словила следующий глюк, ехал домой не кого не трогал слушал музыку громко как громкость сама по себе начала уменьшаться на кнопки и крутилку громкости не реагировала и качество музыки стало меняться появились хрипы шумы я остановился заглушил машину, снова завел музыка заиграла как и положено было по параметрам но через 5 мин все повторилось и во концовке звук совсем пропал, я договорился с инженером по гарантии на прием. Приехав домой для эксперимента скинул клемму подождал 10 мин накинул обратно глюк пропал не повторялся до сих пор, прошел месяц.
     
    vasil7622 поблагодарил за это.
  25. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    а у вас какой смартфон? и не замечали ли вы, что слетают настройки, когда блютуз включен в телефоне и на автомате при старте он подключается к авто? Я что-то на это грешу.
     
  26. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    +1
     
  27. Степаныч
    Онлайн

    Степаныч Well-Known Member

    Благодарности:
    548
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    У меня 5s ios 8.0. С этим пока шибко не разбирался - лень, надеюсь на более въедливых одноклубников :)
     
  28. max112
    Оффлайн

    max112 Active Member

    Благодарности:
    31
    Адрес:
    Тула
    Автомобиль:
    3.5 AWD 2014
    Тоже грешу на взаимосвязь сбрасывание настроек ГУ когда подключается смарт. Не так давно при разблокировке видео при движении отключали ГУ от сети, когда подключили обратно сбросилось радио и тд но настройки басов средних и высоких остались на месте и так продержались по-моему рекордных 5 дней, потом все равно слетели и вроде я за эти 5 дней не подключал смарт к ГУ.
     
  29. vasil7622
    Оффлайн

    vasil7622 Member

    Благодарности:
    4
    Адрес:
    Москва
    Автомобиль:
    TCL 200
    вот и у меня такой же аппарат и с той же прошивкой, правда с предыдущей прошивкой было то же самое. Будем искать соклубников с андроидами, чтоб свалить все на Дядю Сэма, точнее Стива
     
  30. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    1. Сегодня настраивал рулевую колонку по вылету и высоте и при движении туда-сюда моргала подсветка на рычаге круиз-контроля. Как будто контакта нет.
    2. При голосовом оповещении "тетки" из навигации нет авто приглушения звука радио, т.е. на одном звуковом уровне. Не удобно.
     

Поделиться этой страницей