Отключаются противотуманные фары

Тема в разделе "Электрика", создана пользователем Skas54, 29 авг 2016.

  1. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Уважаемые форумчане,
    проблема в следующем, на ходу включаю передние противотуманки, проходит 7-10 секунд они гаснут, при этом на панеле приборов горит значек, что туманки включены, выключаю и снова включаю загораются и через 7-10 секунд гаснут. На выходных ездил меж город первый раз на данном авто очень расстроил данный факт.
    Может кто то сталкивался с подобной проблемой.
     
  2. Romic
    Оффлайн

    Romic Well-Known Member

    Благодарности:
    1.803
    Адрес:
    Брянск
    Автомобиль:
    Highlander III
    Если менял лампочки или ставил ксенон, то я знаю в чем дело.
     
  3. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    туманки штатные, машину покупал с пробегом 30 тыс. я ни чего не менял.
     
  4. Sever11
    Онлайн

    Sever11 Super Moderator

    Благодарности:
    2.564
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Ключевое слово: "я ничего не менял".
    А предыдущий владелец?
     
  5. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    об этом история умалчивает.
     
  6. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    сегодня ехал с работы с включенными туманками, все работает и не выключается, кстати по трассе скорость была 130-150 км/ч, может как то от скорости зависит выключение???
     
  7. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Никак.
    Изучайте науку о контактах.
     
  8. Sever11
    Онлайн

    Sever11 Super Moderator

    Благодарности:
    2.564
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Конечно зависит! Больше скорость - меньше ям - меньше тряска - реже отходит контакт. ;)
     
    Tarzan поблагодарил за это.
  9. kocmoc935
    Оффлайн

    kocmoc935 New Member

    Благодарности:
    10
    Адрес:
    Красноярск
    Автомобиль:
    V6 3.5 AWD highlander III 2014
    Прошлый хозяин вероятно поставил ксенон, проблема в лапочке или Блоках розжига!
     
  10. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Абонент не видит разницы ибо уже ранее

     
  11. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Стоят штатные туманки с галогеновыми лампами.
     
  12. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Машина на гарантии?
     
  13. Buhych
    Оффлайн

    Buhych Почетный пользователь форума

    Благодарности:
    161
    Адрес:
    Еверетт США
    Автомобиль:
    LIMITED PLATINUM 2014
    При включенном дальнем туманки гаснут, может быть машина думает что дальний включен?
     
  14. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Тоже
    да
     
  15. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Подумал об этом, был включен режим авто переключения дальний-ближний, может с этим связано... нужно ещё понаблюдать. Второй день по городу все работает, на следующем то задам вопрос, в инструкции к авто чего не нашёл по данному вопросу.
     
  16. Sever11
    Онлайн

    Sever11 Super Moderator

    Благодарности:
    2.564
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Первый раз об этом слышу! У нас всё продолжает работать.
     
  17. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    В чем проблема к ОД не поехать?
     
  18. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Проблема во времени, при следующем ТО обязательно выясню, и сообщу причину, я думал может какая то штатная функция авто.
     
  19. Buhych
    Оффлайн

    Buhych Почетный пользователь форума

    Благодарности:
    161
    Адрес:
    Еверетт США
    Автомобиль:
    LIMITED PLATINUM 2014
    У меня гаснут, может для разных стран разные алгоритмы работы
     
  20. Sever11
    Онлайн

    Sever11 Super Moderator

    Благодарности:
    2.564
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Ни на одной машине не встречал такого! Дальний - это дальний, а ПТФ - это ПТФ.
     
  21. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.094
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    У меня на Камри так было
     
  22. IIK
    Оффлайн

    IIK Well-Known Member

    Благодарности:
    398
    Адрес:
    Тула
    Автомобиль:
    Highlander III 3,5 Lux 2014
    Вот это скорей всего. В Хаях для Штат ГУ другое и настройки другие. Может проблема связана с датчиком освещенности? Кста, у вас датчик можно регулировать.
     
  23. Buhych
    Оффлайн

    Buhych Почетный пользователь форума

    Благодарности:
    161
    Адрес:
    Еверетт США
    Автомобиль:
    LIMITED PLATINUM 2014
    Можно, как я понимаю у нас вообще намного больше настроек можно с ГУ менять
     
  24. NordMVG70
    Оффлайн

    NordMVG70 Почетный пользователь форума

    Благодарности:
    18
    Адрес:
    Мурманская обл. г.Оленегорск
    Автомобиль:
    Горец передний 2004
    Обратись к гуру (MaZaY) он тебе поможет или подскажет.
     
  25. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Это для соответствия ваших законов сделано. в
    В европейских и японских версиях работают самостоятельно, с габаритами.
     
    Buhych поблагодарил за это.
  26. Сергей владимирович
    Оффлайн

    Сергей владимирович Member

    Благодарности:
    1
    Автомобиль:
    LUX 2015 3,5 авд
    У меня такая же проблема на ПТФ но горят секунд 20.Не зависимо днём или ночью,диллер на ТО сказал записывайтеся отдельно а мне некогда кроме как на ТО цуки.
     
  27. Сергей владимирович
    Оффлайн

    Сергей владимирович Member

    Благодарности:
    1
    Автомобиль:
    LUX 2015 3,5 авд
    Точно 7-10 секунд и гаснут включу выключу хоть 10 раз всё повторяется как термореле типа стоит нагрелось сработало и не включает обратно.
     
  28. Skas54
    Оффлайн

    Skas54 Member

    Благодарности:
    1
    Автомобиль:
    Toyota Highlander
    Если раньше меня разберётесь с причинами напишите здесь. Я может на следующей неделе займусь
     
  29. Сергей владимирович
    Оффлайн

    Сергей владимирович Member

    Благодарности:
    1
    Автомобиль:
    LUX 2015 3,5 авд
    Начинать сам хотел но воткнулся в проблему какой предохранитель запитывает ПТФ. Вытаскивал все вроде по очереди но не нашёл подумал термореле затупило и забил.А тут не тока у меня такая хня.
     
  30. Сергей владимирович
    Оффлайн

    Сергей владимирович Member

    Благодарности:
    1
    Автомобиль:
    LUX 2015 3,5 авд
    В хай покупал в 11 году сразу поставил Н-11 65 ватт светили без проблем и предохранители там все в мануале прописаны были.Купил 3 хая тут мануал затуплен на минимум.
     

Поделиться этой страницей