Погас и не реагирует компьютер и управление печки Хай-2003.

Тема в разделе "Электрика", создана пользователем PROHOR, 3 дек 2014.

  1. PROHOR
    Оффлайн

    PROHOR New Member

    Благодарности:
    0
    Адрес:
    янао
    Автомобиль:
    3.0 4wd 2002
    Добрый день. Помогите пожалуйста с проблемой: приехал заглушил, все работало, запустил с автозапуска через 4 часа стоянки, пришел в автомобиль погас дисплей компа не работает ни одна кнопка и крутилки на панели управления климатом и отопителем часы погасли но аварийка и подсветка работает везде. Что сделал: как всегда в подобных случаях обнулился, не помогло, взял прибор прошелся по всем предохранителям, которые нашел, в салоне и под капотом, целые, прибор пищал на всех. Куда я еще не залез, подскажите, может ссылкой, может подобные ситуации были у кого. До ближайшего электрика путевого 340 верст, печка не работает, за бортом -30 без печки ехать не айс.
     
  2. PROHOR
    Оффлайн

    PROHOR New Member

    Благодарности:
    0
    Адрес:
    янао
    Автомобиль:
    3.0 4wd 2002
    Ни у кого не было подобного? Тишина. Может ссылочки есть.
     
  3. PROHOR
    Оффлайн

    PROHOR New Member

    Благодарности:
    0
    Адрес:
    янао
    Автомобиль:
    3.0 4wd 2002
    Да- а тишина тоже ответ. Спасибо всем за посещение, всего доброго.
     
  4. самыЙдобрый51рег
    Оффлайн

    самыЙдобрый51рег Active Member

    Благодарности:
    28
    Адрес:
    Североморск
    Автомобиль:
    Chevrolet TrailBlazer 2005
    не злись, просто по выходным мало кто здесь, дождись понедельника..а проблему посмотри внимательно в предах под панелью с лева в салоне. у меня похожая ситуация была, заменил который квадратный на 40а
     
  5. MVG-V70
    Оффлайн

    MVG-V70 Moderator

    Благодарности:
    219
    Адрес:
    Москва
    Автомобиль:
    нет
    Что-то FAQ сложно поиском найти :( Если дело не в предохранителе, то скорее всего в отвалившемся шлейфе.
     
  6. самыЙдобрый51рег
    Оффлайн

    самыЙдобрый51рег Active Member

    Благодарности:
    28
    Адрес:
    Североморск
    Автомобиль:
    Chevrolet TrailBlazer 2005
    +10000
     
  7. PROHOR
    Оффлайн

    PROHOR New Member

    Благодарности:
    0
    Адрес:
    янао
    Автомобиль:
    3.0 4wd 2002
    Добрый день. Снял блок, отдал пропаять станцией, все целое визуально, шлейфы все звонятся, ставлю обратно не работает, начинаю проверять напряжение на вход и выход с блока тупо по схеме ,напряжение на мотор печки, вход есть выход напряжения есть, ничего не работает. Видимо блоку капец. Вопрос: по распиновке на разьемах подойдет блок управления с Клюгера?
     
  8. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.094
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Земля на блоке есть?
     
  9. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Подойдет, только от своего года брать нужно
     
  10. MVG-V70
    Оффлайн

    MVG-V70 Moderator

    Благодарности:
    219
    Адрес:
    Москва
    Автомобиль:
    нет
    на Клюгерах разве не климат? землю нужно по схеме искать.
     
  11. LUKOYL
    Оффлайн

    LUKOYL Почетный пользователь форума

    Благодарности:
    0
    Адрес:
    златоуст
    Автомобиль:
    3000V,полный,2002 лимитед
    у меня вчера во время движения произошло такое,отключилось, пару раз мигнуло, восстановилось, теперь тоже гадаю причину
     

Поделиться этой страницей