Народ выручай,помогай!

Сообщения
796
Благодарности
9
Адрес
Москва
Авто
Highlander 2011 3,5
#1
Сегодня 22.01.12 утром -20 подмосковье.
Завелась машина нормально,прогрел и проехал 2 км до гаража. 10-15 мин чистил снег. Завожу двигатель норма, перевожу коробку в D и начинаю трогаться. Машина глохнет и пишет ошибку "Высокая температура трансмиссионной жидкости, переведите положение в P":cray:. Заводил раза три ошибка не пропадала. Вышел из машины, она закрылась, подошел снова, завел и нормально поехал.Пока ехал к гаражу нигде не буксовал.
Кто сталкивался с таким? Скоро ТО 30, задам вопрос дилеру.
 
Сообщения
13.265
Благодарности
4.012
Адрес
Украина
Авто
2014 Элеганс 3.5
#2
Было раз. Завел после двух суток отстоя на морозе, надо было залезть в багажник, сразу решил на метр отъехать от забора. Включил драйв, появилась надпись Переведите в положение Р. Подождал пару минут, перевел на драйв, надписи уже не было. Машина в моем случае требовала прогрева, хотя было -5. Думаю, что у тебя что то подобное при более сильном морозе.
 
Сообщения
796
Благодарности
9
Адрес
Москва
Авто
Highlander 2011 3,5
#4
Странно конечно все это. Очень надеюсь,что просто глюк был.
Я вообще машина не должна просить прогреть её. В германии вообще запрещено данное деяние.
Кстати кто имел опыт завода хая в сложных условиях -25-40, как себя чувствует?
 

саво

Well-Known Member
Сообщения
804
Благодарности
391
Адрес
Алма-Ата
Авто
Highlander Limited 4WD 3.5 2008,
#5
-28 мороза, Три дня простоя. Завел с "полпинка". Прогревал минуты 3-4, за это время переводил рычаг АКПП на все режимы с задержкой на каждой по 10-15сек. Надписей никаких нет. Поставил рычаг на 1 и проехал потихоньку пару кварталов, после этого температура заметно поднялась и поехал дальше в обычном стиле езды. Напрягло одно, обороты ХХ в эти 3-4 мин. прогрева не поднимались выше 1200об/мин. Кстати, у кого как с оборотами ХХ ?
 
Последнее редактирование:
Сообщения
796
Благодарности
9
Адрес
Москва
Авто
Highlander 2011 3,5
#6
-28 мороза, Три дня простоя. Завел с "полпинка". Прогревал минуты 3-4, за это время переводил рычаг АКПП на все режимы с задержкой на каждой по 10-15сек. Надписей никаких нет. Поставил рычаг на 1 и проехал потихоньку пару кварталов, после этого температура заметно поднялась и поехал дальше в обычном стиле езды. Напрягло одно, обороты ХХ в эти 3-4 мин. прогрева не поднимались выше 1200об/мин. Кстати, у кого как с оборотами ХХ ?
Если печка выключена(вентиляторы в ноль) то через 2-3 мин после холодного запуска падают ниже 1000 оборотов. Если с печкой то от1200 до 1000 до выхода на нормальную температуру двигателя. А так холостой ход чутка ниже 800
 
Сообщения
13.265
Благодарности
4.012
Адрес
Украина
Авто
2014 Элеганс 3.5
#7
Попробуйте включить утром сразу после завода на морозе драйв и посмотрите.........
 

VALER

Well-Known Member
Сообщения
806
Благодарности
338
Адрес
Москва
Авто
2.4 fwd 2004, Pajero 4 2015., X-Trail.2.5 AWD 2017.
#9
Попробуйте включить утром сразу после завода на морозе драйв и посмотрите... - а зачем коробку то насиловать?
Я всегда перед троганием прогоняю рычагом по всем положениям коробки с некоторой задержкой.Пускай масло разойдется. (а при морозе тем более)И ничего не загорится.ИМХО
 
Последнее редактирование:
Сообщения
13.265
Благодарности
4.012
Адрес
Украина
Авто
2014 Элеганс 3.5
#10
Так никто не говорит, что надо насиловать АКПП и без прогрева ехать. Речь идет о том, что если завести и без езды начать переводить коробку, то машина выдает предупреждение. Это не ошибка компа, а предупреждающая надпись, типа как тормоз стояночный не отжат... Просто о таких надписях в мануале нет ни слова и я делюсь наблюдениями.
 

VALER

Well-Known Member
Сообщения
806
Благодарности
338
Адрес
Москва
Авто
2.4 fwd 2004, Pajero 4 2015., X-Trail.2.5 AWD 2017.
#11
Речь идет о том, что если завести и без езды начать переводить коробку, то машина выдает предупреждение.
Так я как раз в заведенном состоянии и перевожу рычаг, а нога на тормозе - а как иначе коробка прогреется?
 
Сообщения
796
Благодарности
9
Адрес
Москва
Авто
Highlander 2011 3,5
#12
Утро, Москва -16 , полет нормальный. Пробовал как и советовал переключать положения, сообщений нет.
 
Сообщения
216
Благодарности
8
Адрес
Москва
Авто
BMW GT
#13
Сегодня утром в -17 завел и сразу поехал без прогрева и переключения всех режимов (спешил), надписей никаких небыло.
 
Сообщения
796
Благодарности
9
Адрес
Москва
Авто
Highlander 2011 3,5
#14
Если печка выключена(вентиляторы в ноль) то через 2-3 мин после холодного запуска падают ниже 1000 оборотов. Если с печкой то от1200 до 1000 до выхода на нормальную температуру двигателя. А так холостой ход чутка ниже 800
Сегодня обратил внимание, что каждое деление оказывается не 200 оборотов,а 250 , так что умножаем вычисляем) хх чуть ниже 750 получается.
 

VALER

Well-Known Member
Сообщения
806
Благодарности
338
Адрес
Москва
Авто
2.4 fwd 2004, Pajero 4 2015., X-Trail.2.5 AWD 2017.
#15
поехал без прогрева и переключения всех режимов (спешил)
Можно и так, по необходимости, только включи "L" и потихоньку :)
 
Сообщения
216
Благодарности
8
Адрес
Москва
Авто
BMW GT
#16
поехал без прогрева и переключения всех режимов (спешил)
Можно и так, по необходимости, только включи "L" и потихоньку :)
"L" - это что? У меня новый Хай, такой функции не нашёл.
 

VALER

Well-Known Member
Сообщения
806
Благодарности
338
Адрес
Москва
Авто
2.4 fwd 2004, Pajero 4 2015., X-Trail.2.5 AWD 2017.
#18
такой функции не нашёл.
У меня рестайл - "L" -самая низкая. А у тебя по аналогии - самую низкую на селекторе :)
 
Сообщения
13.265
Благодарности
4.012
Адрес
Украина
Авто
2014 Элеганс 3.5
#19
Мужчины, давайте не путать друг друга. Мы тут выкладываем надписи на официальных машинах, а народ на америкозных и дорестайлах поправляет, что у них такого не бывает. Машины по программе могут быть и разными.
 
Сообщения
61
Благодарности
0
Адрес
Москва
Авто
3,5 AWD 2011
#20
Сегодня в ВЕСТЯХ спецы сказали что достаточно просто проехать на самой низкой передаче(типа 1 или 2) для прогрева и смазки коробки.В сюжете упор был сделан на вариаторы,вот для них низкие температуры БЕДА
 
Сообщения
1
Благодарности
0
Адрес
Обнинск
Авто
RAV4
#21
Может кому поможет. Специально зерегистрировался для этого на форуме, а то в интернете мало информации.

У меня РАВ4 и сегодня высветилась такая ошибка. На улице +5, завел и почти сразу начал трогаться - машина глохнет и показывает "Высокая температура трансмиссионной жидкости".
Честно говоря пересрал. Машина еще и тысячу километров не проехала. В итоге еле переставил машину во дворе на другое место и домой читать инет.
И лишь потом дошло. Я дома оставил метку от иммобилайзера! В итоге он у меня срабатывал при начале движения и вырубал подачу бензина. Только не понятно почему комп машины при этом выдает такую ошибку, когда дело в блокировке подачи топлива. Ну ему видней...
 

Andy_X

В сети
Сообщения
4.553
Благодарности
1.189
Адрес
Москва
Авто
Toyota Highlander 3.5 V6 2011 был, теперь Citroen SpaceTourer 2.0 Diesel 2020
#22
Видимо батарейка в ключе или метке садится или сигнал на некоторое время пропал. Когда машина внезапно глохнет, иногда появляется такое сообщение, особенно если сигналка сторонняя с меткой стоит.
 
Сообщения
330
Благодарности
7
Адрес
ЛНР Луганская область
Авто
3,5 4WD 2011
#24
Только не понятно почему комп машины при этом выдает такую ошибку, когда дело в блокировке подачи топлива.
Это называется имитацией неисправности, в идеале ещё и чек должен был загореться и потухнуть через пару тройку включений зажигания.
 
Сообщения
5
Благодарности
0
Адрес
г. Минск
Авто
Toyota Highlander, 2011, 3.5 V6
#25
Приветствую!

Такая же ерунда приключилась и у меня вчера. Утром нормально заехал на работу, вечером ехал обратно, заехал в гипермаркет, затарился и встал... :(
Машину купил недавно (всего месяц езжу). До того намёки на подобное у меня случались два раза -- один раз утром, при отъезде от дома; второй раз вечером, при выезде с работы. Но тогда помогло просто выключить машину и завести заново -- со второго - третьего раза трогался.
А вчера -- встал на паркинге гипермаркета надолго... :(

Позвонил жене -- привезла второй комплект ключей (ключ+метка), почти новый, "запасной". Помогло -- тронулся, поехал. Заехал на заправку, заглушил, заправился, завёлся поехал... Заехал во двор -- и заглох прямо на ходу, пока медленно подъезжал к парковочному месту. На него машину пришлось уже заталкивать. Позвал жену, посадил за руль, завёл, включил нейтраль, а сам толкал. Но машинка всё равно глохла, как только начинала разгоняться. При попытке снова тронуться, иногда выдавала на информационный дисплей всё то же сообщение -- "Высокая температура трансмиссионной жидкости, переведите положение в P".

Вчерашний вечер и сегодняшнее утро щтудировал форум. Нашёл данную данную ветку. Заменил все батарейки -- в двух ключах и двух метках (транспондерах). Начал пробовать.
Сначала взял с собой тот комплект ключей, который использовался постоянно. Прогрел машину, прогнал переключатель АКПП для прогрева... Не помогло -- машина глохла.
Сходил домой, взял второй комплект (тот, что "запасной"). Сел, завёлся... поехал! Проехался по городу, съездил в пару магазинов, т.е. несколько раз полностью глушил, закрывал, открывал и заводил машину. Пока полёт нормальный.

Предыдущий владелец рассказывал, что у него такая ерунда тоже случалась изредка. Но всегда помогало полностью заглушить машину, закрыть и открыть с ключа и снова завести.
Метка стоит MD-L.
Вчера, по пути с работы в гипермаркет заметил, что ГУ (NaviPilot Droid) стал прерываться, "подтормаживать" при воспроизведении аудио и видео. Подумал, что это я намудрил с экспериментами по установке софта (всё никак не могу с ним 3G модем "подружить"). Но, после таких "приключений" заподозрил наличие взаимосвязи, к.т. сегодня, когда-таки поехал, ГУ работает без нареканий, без малейшего намёка на "тормоза".

Вот, сижу и думаю, что это за ерунда, и что с этим делать?:confused:

Может кто-то имел практику успешного и полного искоренения данной проблемы?
Поделитесь опытом, пожалуйста! ;)
 

IIK

Well-Known Member
Сообщения
1.629
Благодарности
689
Адрес
Тула
Авто
TLC PRADO 150 4,0 (2019)
#27
Может кто-то имел практику успешного и полного искоренения данной проблемы?
Поделитесь опытом, пожалуйста! ;)
Для того, чтобы конкретно ответить, необходимо знать полную информацию о доп. оборудование. Проблема явно не связана со штатным оборудованием. Если раньше всё работало, то в первую очередь замена батареек в метке. Если не помогло, замена блока управления доп. сигналки или метки. В похожей ситуации после 2-х лет был заменен ББ Pandora 5000 и всё ОК.
 
Сообщения
5
Благодарности
0
Адрес
г. Минск
Авто
Toyota Highlander, 2011, 3.5 V6
#28
Пардон, забыл заменить машинку в профиле на актуальную. :oops:
На "Хайлендере", конечно же. 2011 г., 3,5 л, 4WD.

Для того, чтобы конкретно ответить, необходимо знать полную информацию о доп. оборудование. Проблема явно не связана со штатным оборудованием. Если раньше всё работало, то в первую очередь замена батареек в метке. Если не помогло, замена блока управления доп. сигналки или метки. В похожей ситуации после 2-х лет был заменен ББ Pandora 5000 и всё ОК.
Спасибо! Буду знать, о чём разговаривать с электриками. Пока под подозрением либо в "старый" ключ, либо "старая" метка, которыми пользовались до сих пор. Сегодня вторую половину дня отъездил без "приключений" с "запасными" ключом и меткой.
 

IIK

Well-Known Member
Сообщения
1.629
Благодарности
689
Адрес
Тула
Авто
TLC PRADO 150 4,0 (2019)
#29
Сегодня вторую половину дня отъездил без "приключений" с "запасными" ключом и меткой.
Если проблема со штанным ключом, то система авто об этом предупреждает. 99 % батарейка в метка.
 
Сообщения
5
Благодарности
0
Адрес
г. Минск
Авто
Toyota Highlander, 2011, 3.5 V6
#30
Предупреждений о разряде питания в ключе не было. Батарейки поменял везде -- и в обоих ключах, и в обоих метках. Но со "старой" парой ключ+метка -- глохнет с "запасной" -- едет.
 

Новые темы

Самое читаемое за 5 дней

Сверху