Народ выручай,помогай!

Тема в разделе "Toyota-Highlander 2010", создана пользователем Therion, 22 янв 2012.

  1. IIK
    Оффлайн

    IIK Well-Known Member

    Благодарности:
    531
    Адрес:
    Тула
    Автомобиль:
    Highlander 3,5 Lux 2014
    Старая метка неисправна. Для уменьшение проблем ключ, метку и брелок сигналки лучше не держать в одной связке (взаимное влияние радиочастот). Разнос не менее 50 мм.
     
    Последнее редактирование: 9 окт 2016
  2. BloodAngel
    Онлайн

    BloodAngel Well-Known Member

    Благодарности:
    633
    Адрес:
    Нефтеюганск
    Автомобиль:
    Toyota Highlander, 2012
    а у меня на метче от сигналки отвалился контакт батарейки. Вот так... с виду хер увидишь, пока не разберешь.
    Достал запасную метку - катаюсь.
    А первую все никак не спаяю
     
  3. Viachaslau
    Оффлайн

    Viachaslau New Member

    Благодарности:
    0
    Адрес:
    г. Минск
    Автомобиль:
    Toyota Highlander, 2011, 3.5 V6
    Сегодня нормально откатался день со "старым" ключом и "запасной" меткой. Так что, оба ключа вне подозрений. Похоже, на самом деле "старая" метка вышла из строя. Будем разбираться.
     
  4. o$m@n
    Оффлайн

    o$m@n New Member

    Благодарности:
    0
    Автомобиль:
    highlander 2011, акпп, v3,5
    приветствую форумчане, такая же беда с высокой температурой. завел дистанционно (2 мин работала) начал трогаться глохнет, на мониторе надпись про высокую температуру и переключении в положении Р. еще и сигналка (ягуар) стала орать. поменял батарейки - непомогло. скинул "-" с аккум, на след день подлючил снова орет, заводить не пытался. в чем проблема, помогите
     
  5. Viachaslau
    Оффлайн

    Viachaslau New Member

    Благодарности:
    0
    Адрес:
    г. Минск
    Автомобиль:
    Toyota Highlander, 2011, 3.5 V6
    Мне помогла замена батарейки в "метке". До сих пор езжу без повторения инцидента (на улице -20 сегодня). :)
     
  6. o$m@n
    Оффлайн

    o$m@n New Member

    Благодарности:
    0
    Автомобиль:
    highlander 2011, акпп, v3,5
    вечером подключил аккумулятор, сигналка опять заревела, наверно из-за того что дверь водителя была открыта и система опознала. закрыл дверь и сразу завел без проблем, прогрел 2 мин и поехал. вот так самособой разрешилось. но из-за чего была проблема так и непонял
     

Поделиться этой страницей