ГУ от Redpower

Тема в разделе "Дополнительное оборудование", создана пользователем Sandro, 2 фев 2016.

  1. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Приобрёл сей девайс Redpower 21184b т.к. штатный функционал очень скуден.
    Андроид, навитэл, тырнет, видео все форматы, все дела короче, обзоров на ютубе полно (кому интересно).
    Вылез неожиданный косяк в виде постоянного фона в колонках, не по питанию т.к. машина не заведена.

    Есть сайт поддержки, там пацанам обрисовал ситуацию, оперативно решить не получилось, думают.
    Через линейные выхода фона нет но и громкости тоже!
    По сему вопрос, может кто сталкивался или может что то предложить по этому делу?
     
  2. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Какое ШГУ то на машине?
     
  3. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    [​IMG]
    Заводская голова с JBL полная комплектация и экран получается самый большой, с низу к голове крепится навигационный блок.
     
  4. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Была какая то тема с шумом в АС, поищите поиском в мультимедии.
     
  5. Хохол
    Онлайн

    Хохол Щирый

    Благодарности:
    2.061
    Адрес:
    Украина
    Автомобиль:
    2014 Элеганс
    Шум вылез сразу при подключении? Ставил сам или спецы?
     
  6. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Ок. Спс.
    Установил новую голову
    Redpower 21184b
    2016-02-05 11.50.28.jpg
    полностью сенсорную, всё ничё вылез косяк в виде стабильного фона.
    И чуйка такая что придётся через линейные выхода цеплять кастомный усь.
    Пока разбираюсь со всем этим хозяйством.
    Хай с jbl-ол и 12колонками.
     
  7. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Инородно смотрится, ИМХО.
     
  8. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Ставил сам, да там всё по штекерам пин ту пин как гриццца.
    Фон да сразу, голова когда грузится все загрузки слышно. Кто то предположил что где то в голове масса плохая, но это предположения я в нутрь головы так неполезу. Жду пока поддержка что небудь путевое напишит на сайте. Но повсей видимости я такой не один. Думаю всёже придётся ставить новый усь и всё это по линейным выходам цеплять. Напряг тока в новой прокладке проводов там дофига делов.
     
  9. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Но если и сновым усилком будет фонить тады я незнаю. Пока интересно рою сайты ищю инфу. А потом руки опустяца и всё так и повиснет...
     
  10. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Да я када заказывал тож фотки разные смотрел тож так казалось а на деле вполне ничего себе. 14546548871091643801513.jpg Ступеньки тож есть как на штатном гу
     
    Tarzan поблагодарил за это.
  11. JekaSPb
    Оффлайн

    JekaSPb Member

    Благодарности:
    4
    Адрес:
    Санкт-Петербург
    Автомобиль:
    Toyota Highlander 4WD 2014
    Sandro а в чём отличие от аппарата, который продаёт Soundspeed? Просто разница в цене 10К
     
  12. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Я бы на твоём месте сдал бы обратно такое УГ. Пусть научатся делать качественно, а потом - продают.
     
  13. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    По rp хоть какая то информация есть. Отвечаю сейчас тебе через хром с головного тырнет шустро пашет.
     
  14. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
  15. JekaSPb
    Оффлайн

    JekaSPb Member

    Благодарности:
    4
    Адрес:
    Санкт-Петербург
    Автомобиль:
    Toyota Highlander 4WD 2014
    шикарно :)
     
  16. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Давай про это ГУ ты будешь рассказывать в своей же теме, а не размазывать по всему форуму.
     
  17. Хохол
    Онлайн

    Хохол Щирый

    Благодарности:
    2.061
    Адрес:
    Украина
    Автомобиль:
    2014 Элеганс
    Спросил у установщиков, т.к. сейчас у них. Говорят, что в настройках головы надо выключить усилитель или уменьшить выходной сигнал. Шум идет от сильного сигнала на родной усилитель машины. ЖБЛ капризная штука.
     
    Последнее редактирование: 5 фев 2016
  18. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Весь вечер листал это сервисное меню
    20160205_183321.jpg 20160205_231928.jpg 20160205_231940.jpg
    про звук есть упоминания только в этих вкладках.
    Всё делаем "OFF" запоминаем и выходим, в голове сохраняется а усь так и пашет, цепляю балалайку шум также остался.
    Может есть ещё какие то скрытые комбинации? Тут я так понял он прогоняет тест по каждой колонке. Но про усилок или мощьность ничего ни нашёл.
    Походу ещё какие то ошибки сбросил
    20160205_182540.jpg
    такое окно есть
    20160205_232246.jpg
    какие то настр камеры, изменял их туда сюда но на камере ничего ни изменилось.
    Главного не нашёл!!!
    У хлопцев по точнее не узнаеш куда тыкать?
     
  19. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Я подскажу! Тыкать надо в "Вернуть товар".
     
    506 поблагодарил за это.
  20. Olega_Col
    Оффлайн

    Olega_Col Member

    Благодарности:
    9
    Адрес:
    Томск
    Автомобиль:
    3,5, 4wd, 2014 Люкс, JBL
    А какой авто, ты выбирал в настройках?
    Была такая же херня, пока не выбрал "Прадо с усилителем".
    Хая там нет.
     
  21. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Да хая там нет:)
    Но есть два варианта с тойотами. На одном радио не пашет. Второй шёл по умолчанию. Вот и вся песня!
     
  22. Olega_Col
    Оффлайн

    Olega_Col Member

    Благодарности:
    9
    Адрес:
    Томск
    Автомобиль:
    3,5, 4wd, 2014 Люкс, JBL
    Вот так у меня)
     

    Вложения:

    • DSC_0692.JPG
      DSC_0692.JPG
      Размер файла:
      152,4 КБ
      Просмотров:
      82
  23. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    У тебя что за голова? Давно стоит?
     
  24. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Весело у вас тут! ;)
     
  25. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Ага, заходи если чё
     
  26. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.573
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Не, спасибо! Я предпочитаю секс с настоящими женщинами, а не с ГУ машины ;)
     
  27. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Да уж, секс эт точно☺
     
  28. Olega_Col
    Оффлайн

    Olega_Col Member

    Благодарности:
    9
    Адрес:
    Томск
    Автомобиль:
    3,5, 4wd, 2014 Люкс, JBL
    Штатная магнитола Wide Media WM-1042HDb Android - SoundSpeed
    Соседняя тема))
     
  29. gerodottt
    Оффлайн

    gerodottt Member

    Благодарности:
    8
    Адрес:
    Калининград
    Автомобиль:
    higlender
    Проблема твоя кроется не в настройках ГУ, а в усилителе скорее всего. Я на прадо 120 с таким сталкивался, о чем писал на http://www.prado-club.su/forum/index.php?topic=161195.10 так вот, тоже шум был фоновый. Пришлось менять усилитель. Сейчас все бэнч. Прадо - рулит))
     
  30. Sandro
    Оффлайн

    Sandro Member

    Благодарности:
    2
    Адрес:
    Astana
    Автомобиль:
    Highlander III
    Ды поначалу тож так и думали, потом на прямую от головы подцепили динамик и что? да ни чего не изменилось фон остался!
    Усь заводской я уже убрал из схемы и подключил кастомный от линеек, с линии фона нет. Вот в принципе и всё.
     

Поделиться этой страницей