вой после замены масла в заднем диференциале

Тема в разделе "Ходовая", создана пользователем Вовочка, 28 янв 2013.

  1. Вовочка
    Оффлайн

    Вовочка New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    toyota highlander, 3.0, 4wd,2002
    После замены масла в переднем и заднем диференциале выехал из теплого бокса - все было тихо. Потом машина постояла 2-3 часа при -15, завел, поехал и сзади услышал гул. Чем быстрее ехал, тем сильнее гудело. Через 10-15 минут поездки, немного постоял и поехал снова - гул почти пропал. Масло заливал Мобил супер, 80W90, GL-5. Может гул возникнуть от масла? Что было залито раньше - не знаю.
     
  2. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Может недолили, может пробку не закрутили...
    Проверить надо уровень для начала.
     
  3. Вовочка
    Оффлайн

    Вовочка New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    toyota highlander, 3.0, 4wd,2002
    уровень в норме. заливали и закручивали при мне. заливали шприцом. ущло примерно 1 л. минус то что остлось в шприце и немного вылилось. Я уже по знакомым интересовался - варианты: было залито гуано, нужно поездить 2-3- дня или неделю, притрется, попробовать залить 75W-90, оно пожиже, а дифер умереть вот так сразу не мог. короче хз, скорей всего буду по эстонски - время лечит, если нет пойду по разборам...
     
  4. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Ну, притираться там точно нечему...
    Если литр на то и то ушло, то недолив налицо.

    Вариант 75 попробывать, если не поможит, то на разбор и ждать когда помрет окончательно.
     
  5. Вовочка
    Оффлайн

    Вовочка New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    toyota highlander, 3.0, 4wd,2002
    литр ушел на один дифференциал. завтра с утра покатаюсь - будет шум- попробую 75 залить. марка масла , я так понял, не актуальна?
     
  6. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Главное, что бы не паленое!
     
  7. Лексеич
    Оффлайн

    Лексеич Well-Known Member

    Благодарности:
    144
    Адрес:
    Москва
    Автомобиль:
    JEEP
    75W90 GL5 или GL4\5 для морозов обязательно 80-это для плюсовой температуры. Заливается 900грамм. Гудит из-за масла, когда оно нагревается- гул пропадает, надо залить синтетику.
     
    Вовочка поблагодарил за это.
  8. Вовочка
    Оффлайн

    Вовочка New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    toyota highlander, 3.0, 4wd,2002
    Пользуясь случаем - может кто знает, при плавном медленном разгоне появляется свист, похожий на свист турбины самолета примерно на 50 км/ч, на 60 прекращается. При резком наборе скорости такого нет. Свист появляется не всегда.
     
  9. mike-k20
    Оффлайн

    mike-k20 Member

    Благодарности:
    6
    Адрес:
    Обнинск
    Автомобиль:
    Toyota Highlander 3.3, Limited, 2004
    Думаю, что похоже на это:
    http://highlander-autoclub.ru/forum/showthread.php?t=3447
    П.С. У меня тоже в морозы -15 и меньше такая фигня наблюдается.
     
  10. Вовочка
    Оффлайн

    Вовочка New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    toyota highlander, 3.0, 4wd,2002
    Похоже, да я уже забил - пока не отвалилось ничего. Масло сегодня поменяю на синтетику 75W-90, а вой на скорость не влияет. Спасибо всем кто подсказал.
     
  11. v1430685
    Оффлайн

    v1430685 New Member

    Благодарности:
    0
    Адрес:
    Омск
    Автомобиль:
    2.4 -4 WD -2000
    может надо лить тойотовское фирменное масло . я налил в мост и раздатку наше масло ОНПЗ GL-5 как в мануале указано .и появился свист похожий на радио помеху .на скорости 70 - 90 км.ч .потом при наборе скорости гул-свист пропадает . раньше до замены масла подобного не замечал .
     

Поделиться этой страницей