проблема, просьба помочь

Тема в разделе "Электрика", создана пользователем igorfad, 25 дек 2014.

  1. igorfad
    Оффлайн

    igorfad New Member

    Благодарности:
    0
    Адрес:
    мурманск
    Автомобиль:
    тойота 4WD 2005
    Помогите!!! После установки доп.фар (штатные ПТФ в бампер + доп.ПТФ Хелла 450), обесточивается авто, т.е через какое то время движения выключается приборная доска (падают все стрелки), дворники, печь,и т.д. Мотор работает. Выключаю зажигание, не заводится минут 7-10. Затем все включается и до новой обесточки. На генераторе при проверке на авто падает напряжение с 13,7 до 11. На стенде генератор без проблем ( по нагр 70 А ). АКБ в норме. Есть ли мнения?
     
  2. RRC
    Онлайн

    RRC Почетный пользователь форума

    Благодарности:
    3.131
    Адрес:
    Москва
    Автомобиль:
    2,7-супер-перед-2010
    К MaZaY постучись, он по электрике спец, может что и скажет со слов...
     
    igorfad поблагодарил за это.
  3. Aidarhan
    Оффлайн

    Aidarhan New Member

    Благодарности:
    0
    Адрес:
    Astana, Kazahstan
    Автомобиль:
    Toyota Highlander 3,5 полный привод 2011
    Здравствуйте! Нашли решение проблемы? У меня почти такие де симптомы.
     
  4. MaZaY
    Онлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Ну может ремень глянуть? Или затянутость клемм...
     
  5. Aidarhan
    Оффлайн

    Aidarhan New Member

    Благодарности:
    0
    Адрес:
    Astana, Kazahstan
    Автомобиль:
    Toyota Highlander 3,5 полный привод 2011
    Спасибо за совет. Ответ оказался прост, сгорел предохранитель на аккумулятор, находится под рулевой колонкой.
     
    Последнее редактирование: 8 фев 2015
  6. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.104
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Это как? То сгорел, то нет? Или он само восстанавливался?
     
  7. Aidarhan
    Оффлайн

    Aidarhan New Member

    Благодарности:
    0
    Адрес:
    Astana, Kazahstan
    Автомобиль:
    Toyota Highlander 3,5 полный привод 2011
    Конечно заменили, восстанавливавшихся предохранителей еще не придумали
     
  8. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.104
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Как какое то время авто работал? Потом 7-10 минут не заводился и потом опять работал до следующей отключки?
    Вот о чем был вопрос)))
     
  9. igorfad
    Оффлайн

    igorfad New Member

    Благодарности:
    0
    Адрес:
    мурманск
    Автомобиль:
    тойота 4WD 2005
    все оказалось просто при наличии свободного времени отпишусь спасибо
     
  10. kvalvik
    Оффлайн

    kvalvik Электронщик

    Благодарности:
    76
    Адрес:
    омск
    Автомобиль:
    2,4 4wd 2003
  11. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.104
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
  12. kvalvik
    Оффлайн

    kvalvik Электронщик

    Благодарности:
    76
    Адрес:
    омск
    Автомобиль:
    2,4 4wd 2003
    Ну почему же, я иногда ставлю в грузовики. Внутри электронных блоков автомобилей тож встречабтся.
     

Поделиться этой страницей