не заводиться

Тема в разделе "Toyota-Highlander 2001-2007", создана пользователем meirkhan, 24 окт 2014.

  1. meirkhan
    Оффлайн

    meirkhan Member

    Благодарности:
    0
    Адрес:
    Караганда
    Автомобиль:
    Тойота Хайлендер
    Оставил машину на 15-20 мин, пришел включил зажигание, завожу и не заводиться, шелчок есть но не заводиться, с пятого раза пошел и все нормально, еще погода дожьдевая была. Кто знает друзья от чего это?
     
  2. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    4.043
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Я знаю. Аккумулятор сел.
     
  3. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.102
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Втягивающее реле стартера
     
  4. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    4.043
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Наличие "щелчка" говорит именно о недостаточном заряде аккумулятора.
     
  5. meirkhan
    Оффлайн

    meirkhan Member

    Благодарности:
    0
    Адрес:
    Караганда
    Автомобиль:
    Тойота Хайлендер
    Может куда то дождик попал не от этого?
     
  6. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    4.043
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Может, попробуешь зарядить аккумулятор?
     
  7. meirkhan
    Оффлайн

    meirkhan Member

    Благодарности:
    0
    Адрес:
    Караганда
    Автомобиль:
    Тойота Хайлендер
    Е
    Если аккумулятор сел на приборке покажет?
     
  8. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    4.043
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Нет. Но , по идее, должно отрубиться радио, для начала
     
  9. meirkhan
    Оффлайн

    meirkhan Member

    Благодарности:
    0
    Адрес:
    Караганда
    Автомобиль:
    Тойота Хайлендер
    Ну ща нормально стало, заводиться все работает, может какой то датчик?
     
  10. meirkhan
    Оффлайн

    meirkhan Member

    Благодарности:
    0
    Адрес:
    Караганда
    Автомобиль:
    Тойота Хайлендер
    Ну ща нормально стало, заводиться все работает, может какой то датчик?
     
  11. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.102
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Читай пост #3
     
    meirkhan поблагодарил за это.
  12. AlexMax
    Оффлайн

    AlexMax Member

    Благодарности:
    5
    Адрес:
    Ленинград
    Автомобиль:
    3.3 4WD 2004
    На самом деле, проблема может быть как в аккумуляторе (маловероятно и легко проверяется мультиметром на клеммах), так и в стартерной группе. У меня один раз было тоже самое при сырой погоде. Постучал по стартеру - прошло. На всякий - сразу купил реле про запас (28226-28051). Через год - повторилось. Махнул втягивающее (снять стартер ~10 минут: надо убрать аккум и корпус возд.фильтра, заменить реле еще 3-5 минут) - ничего. Щелкает и все. Оказалось, что проблема в продуктах износа щеток (пыль), которые забились туда, куда не нужно. Решение - снять стартер и почистить с разборкой. Заодно и износившееся поменять.
     
    Последнее редактирование: 25 окт 2014

Поделиться этой страницей