Шипит (фонит) радио от зарядки телефона

Сообщения
39
Благодарности
0
Адрес
Москва
Авто
Хайлендер, 3.5, 2012
#1
Всем привет! У меня Хайлендер 2012 года, ГУ штатное с экраном.
Форумчане, вопрос, у кого наблюдается шипение радио при подключении адаптера зарядки телефона или подключение видеорегистратора в розетку 12 вольт?
У меня ни на одной машине такого не было, а вот на этой есть такая беда.
В сети нашел причины этого. Но на других машинах никогда ни чего не шипело.
Значит ли это, что на моей машине стоит ГУ которое очень чувствительно к этим адаптерам или это у всех так? Адаптеры и видеорегистратор использую одни и те же.
 
Сообщения
39
Благодарности
0
Адрес
Москва
Авто
Хайлендер, 3.5, 2012
#3
Я думаю, что все таки это адаптеры.
Согласен, что адаптеры, но в других машинах они не фонят. Это значит, что ГУ очень чувствительно к ним.
Прошелся поиском по форуму, ничего не нашел, значит проблема редкая для Хая. Может с моим ГУ что-то?
 

aleks17081

Well-Known Member
Сообщения
8.184
Благодарности
4.924
Адрес
Москва
Авто
1H1 HIGHLANDER 2014 Luxe V6
#5
Согласен, что адаптеры, но в других машинах они не фонят. Это значит, что ГУ очень чувствительно к ним.
Прошелся поиском по форуму, ничего не нашел, значит проблема редкая для Хая. Может с моим ГУ что-то?
У меня на Форде шипит, а в Хае нет правда разные адаптеры стоят
 

Ayrat_N

Hybridовод
Сообщения
2.971
Благодарности
1.294
Адрес
Уфа
Авто
Hybrid 10г.
#7
:D оберни адаптер экраном
а вобще дело конечно в китайской сборке этих ГУ в погоне за ценой
 

aleks17081

Well-Known Member
Сообщения
8.184
Благодарности
4.924
Адрес
Москва
Авто
1H1 HIGHLANDER 2014 Luxe V6
#8
Сообщения
39
Благодарности
0
Адрес
Москва
Авто
Хайлендер, 3.5, 2012
#9
Ребята, это все понятно, что дело в адаптерах. Вопрос, почему в одной машине фонят, а в другой нет? Дело а ГУ?
 
Сообщения
39
Благодарности
0
Адрес
Москва
Авто
Хайлендер, 3.5, 2012
#13
Спасибо Алекс! Да, я все эти ролики пересмотрел. Но у меня вопрос в другом, почему в одних машинах есть фон, а в других нет, с одними и теми же адаптерами. Сегодня пришлось купить за 900 рублей адаптер и он не фонит и зарядку очень хорошую дает, а по весу как несколько обычных.
 
Сообщения
339
Благодарности
55
Адрес
Новосибирск
Авто
Gaia SMX15, 2000г. была, сейчас HIGHLANDER, MCU25L-BWPNKA, 1MZFE, 11.2001г.
#14
Ребята, это все понятно, что дело в адаптерах. Вопрос, почему в одной машине фонят, а в другой нет? Дело а ГУ?
Провода питания проходят где то рядом или вообще в одном месте подключены, от толщины проводов в самом авто тоже зависит.
 
Сообщения
39
Благодарности
0
Адрес
Москва
Авто
Хайлендер, 3.5, 2012
#15
Провода питания проходят где то рядом или вообще в одном месте подключены, от толщины проводов в самом авто тоже зависит.
У мена на заднем стекле тоже регистратор стоит и подключен к прикуривателю в багажнике. Так от него тоже фонило пока не подобрал правильный адаптер.
 

Последние сообщения

Новые темы

Самое читаемое за 5 дней

Автоклуб рекомендует

Сверху