Шипит (фонит) радио от зарядки телефона

Тема в разделе "Автозвук", создана пользователем Vlad-RF, 28 ноя 2017.

  1. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    Всем привет! У меня Хайлендер 2012 года, ГУ штатное с экраном.
    Форумчане, вопрос, у кого наблюдается шипение радио при подключении адаптера зарядки телефона или подключение видеорегистратора в розетку 12 вольт?
    У меня ни на одной машине такого не было, а вот на этой есть такая беда.
    В сети нашел причины этого. Но на других машинах никогда ни чего не шипело.
    Значит ли это, что на моей машине стоит ГУ которое очень чувствительно к этим адаптерам или это у всех так? Адаптеры и видеорегистратор использую одни и те же.
     
  2. Технолюб
    Оффлайн

    Технолюб Active Member

    Благодарности:
    55
    Адрес:
    Новосибирск
    Автомобиль:
    Gaia SMX15, 2000г. была, сейчас HIGHLANDER, MCU25L-BWPNKA, 1MZFE, 11.2001г.
    Я думаю, что все таки это адаптеры.
     
  3. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    Согласен, что адаптеры, но в других машинах они не фонят. Это значит, что ГУ очень чувствительно к ним.
    Прошелся поиском по форуму, ничего не нашел, значит проблема редкая для Хая. Может с моим ГУ что-то?
     
  4. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    1.268
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    антенну можно поменять
     
  5. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    4.710
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    У меня на Форде шипит, а в Хае нет правда разные адаптеры стоят
     
  6. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    Антенну уже поменял. Тоже думал, что дело в ней, но все так же и осталось.
     
  7. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    1.268
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    :D оберни адаптер экраном
    а вобще дело конечно в китайской сборке этих ГУ в погоне за ценой
     
  8. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    4.710
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Дело в кривых адаптерах, импульсники сильно фонят....
     
  9. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    Ребята, это все понятно, что дело в адаптерах. Вопрос, почему в одной машине фонят, а в другой нет? Дело а ГУ?
     
  10. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    А можете попробовать поменять местами?
     
  11. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    4.710
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    Только на выходных. смогу
     
  12. aleks17081
    Оффлайн

    aleks17081 Well-Known Member

    Благодарности:
    4.710
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6




    https://www.drive2.ru/l/373097/
     
  13. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    Спасибо Алекс! Да, я все эти ролики пересмотрел. Но у меня вопрос в другом, почему в одних машинах есть фон, а в других нет, с одними и теми же адаптерами. Сегодня пришлось купить за 900 рублей адаптер и он не фонит и зарядку очень хорошую дает, а по весу как несколько обычных.
     
  14. Технолюб
    Оффлайн

    Технолюб Active Member

    Благодарности:
    55
    Адрес:
    Новосибирск
    Автомобиль:
    Gaia SMX15, 2000г. была, сейчас HIGHLANDER, MCU25L-BWPNKA, 1MZFE, 11.2001г.
    Провода питания проходят где то рядом или вообще в одном месте подключены, от толщины проводов в самом авто тоже зависит.
     
  15. Vlad-RF
    Оффлайн

    Vlad-RF Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 3.5, 2012
    У мена на заднем стекле тоже регистратор стоит и подключен к прикуривателю в багажнике. Так от него тоже фонило пока не подобрал правильный адаптер.
     

Поделиться этой страницей