Толчок и глухой удар при торможении

Тема в разделе "Ходовая", создана пользователем hailik2011, 20 янв 2016.

  1. hailik2011
    Оффлайн

    hailik2011 New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander II
    Все привет, может кто сталкивался с таким:
    При торможении с 90-80 км/ч, на скорости 40-45 км/ч чувствуется толчок и глухой одиночный удар.
    Проблема появилась приблизительно на 102 000 пробега вместе с наступившими морозами. Менял масло в АКПП на 100 000 пробега (менял под давлением). Приезжал на сервис садился с мастером катались минут 40, но так этот звук повторить и не удалось. Подключали к компьютеру никаких ошибок.
    Сегодня ехал на работу и проблема повторилась.
     
  2. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    5.289
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Кардан нужно посмотреть.
     
  3. hailik2011
    Оффлайн

    hailik2011 New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander II
    Крестовины? Вилки?
     
  4. RoadLASER
    Оффлайн

    RoadLASER Статский советчик

    Благодарности:
    5.289
    Адрес:
    Москва
    Автомобиль:
    Горец Гибрид 2006
    Думаю, шлицевое соединение.
     
  5. hailik2011
    Оффлайн

    hailik2011 New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander II
    Соберу здесь все возможные варианты и поеду в сервис на диагностику. Вообще говорили поставить на ночь в тёплый бокс погреться... Но я это как проигнорировал потому что всего -9 на улице.
     
  6. Siberia
    Онлайн

    Siberia Well-Known Member

    Благодарности:
    592
    Адрес:
    Новосибирск
    Автомобиль:
    Toyota Highlander 3.5 Hybrid 4WD 2011
    Люфт в кестовинах.
    Надорвана резинка крепления глушителя(как вариант)
     
  7. hailik2011
    Оффлайн

    hailik2011 New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander II
    С глушаком все норм - 100%
     
  8. Петрович69
    Оффлайн

    Петрович69 New Member

    Благодарности:
    0
    Автомобиль:
    Highlander, передний, 2,7 л. 2011 г.в.
  9. hailik2011
    Оффлайн

    hailik2011 New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander II
    Горцы,
    Подзабил честно говоря на этот пост, но вспомнил про него и решил написать свой метод решения :D

    Повторюсь, после замены масла в АКПП (102 тыс.), начались пинки под жопу на 40 км./ч. При этом такое поведение наблюдалось только при торможении.
    Сначала вернулся в сервис где делали и там попытался воссоздать данные пинки посадив с собой мастера (хочу сразу сказать сервис нормальный и у всех там прямые руки). Но хайлик был упрям и ни в какую не хотел повторять свои ошибки. После этого подключили к компу... результат тот же - всё исправно. Потом опять решили прокатиться... без результата, всё работало как часы. Ладно, решил вернутся на следующей недели и точно воспроизвести проблему. Но и в следующий раз мне не удалось.

    Через пару недель я перестал обращать внимание на то, чем периодически "радовала" моя коробка.

    Покатавшись n-ое количество километров заметил, что подсрачники полностью пропали (было где то 112 тысяч).

    :eek: И какой мать его блок клапанов? и какие тут нафик крестовины и вилкиo_O?...
     
  10. Хохол
    Оффлайн

    Хохол Щирый

    Благодарности:
    2.254
    Адрес:
    Украина
    Автомобиль:
    2014 Элеганс
    Это как повезет. У меня на Туареге были удары при переходе с 3 на 4. На типтронике в ручном не было.Косяк всех тех коробок и гидроклапанов. Договорился на правильном СТО только по коробкам и трансмиссии спец. Они привезли ремкомплект для перегильзовки. Отдал машину, слили масло, сняли этот блок. И тут увидели, что сверло им прислали не того размера. Поставили все на место, залили масло назад, долили немного нового. Сказали, что через пару недель позвонят когда привезут правильное сверло. Я забрал машину, толчков и ударов не стало!!!!!!! Так через год и продал. А мог заплатить))))))
     

Поделиться этой страницей