Проблемы.

Тема в разделе "Косяки", создана пользователем sp, 1 июн 2009.

  1. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Egor, я по 20 раз на дню ввожу логин и пароль. Открыл в новом окне - введи пароль (часто), написать сообщение - пароль (иногда). Не каждый раз конечно, но уже достало. Чего делать то???
     
  2. samus
    Онлайн

    samus Админ(добрый)

    Благодарности:
    2.534
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Егор, надо задержку на спящий режим пользователя сильно увеличивать
     
  3. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    У меня такого нет на двух компах...
     
  4. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    А у меня на двух компах есть... ))
     
  5. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    У меня Опера.
     
  6. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    У меня IE8. я не сторонник установки дополнительного софта. Никогда нигде с такой проблемой не сталкивался.
     
  7. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    А как без доп.софта, в "Косынку" только резаться? Експлорером не пользуюсь уже давно. А здесь Мазила рулит.
     
  8. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    я браузеры имел ввиду
     
  9. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    Почему то я думаю, что основное в программном смысле на сайте уже сделано. Можно что то включить, что то отключить. И подгонять под експлорер, наверно не будут, как и под мобильник.
     
  10. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Ну про мобильник это вообще другая тема, а IE пользуется немало народу...
     
  11. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    как раз не другая тема, у меня все сайты с мобильного грузятся.
     
  12. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Что Егор скажет?
     
  13. Egor
    Оффлайн

    Egor Member

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    Kia Sorento 2,4 AWD 2012
    Я тестировал сайт на ИЕ (6,7), Мозила, Опера. На ИЕ 8 не тестировал, т.к. там должно все работать что и на 7-м. Проблем таких нигде не возникало, возможно в настройках браузера отключены кукисы либо еще что-то.

    Влад, задержку на спящий итак сделали больше. Нельзя делать еще больше из соображений безопасности.

    Под експлорер если честно в первую очередь подогнали, по поводу мобильника, признаюсь, что wap сайты не делал. Грузил со своего nokia e65, форум работает в порядке.
     
  14. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Ну может восьмой глючит... потому как больше ничего общего в компах нет...
     
  15. Олег33
    Оффлайн

    Олег33 _____________

    Благодарности:
    190
    Адрес:
    Владимир
    Автомобиль:
    был 2.4моно2004г.
    Надо попробовать на свой Нокиа е65, а не с него...не везде же людям ходить с буком.
     
  16. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Сел сегодня за совершенно другой комп попытался авторизоваться на форуме. Вижу - "Спасибо, что вошли, sp" и не вижу что я вошел. Опять предлагает ввести логин и пароль. При входе заново на главную страницу вижу себя уже авторизованым, хотя запоминать галку не ставил, т.к. комп чужой. Браузер - IE8. Всетаки косячок какой-то с авторизацией. Нигде с таким не сталкивался. Думаю проблема присутствует. Так я и не смог с того компа написать ни одного сообщения. А хотел...
     
  17. 101
    Оффлайн

    101 Super Moderator

    Благодарности:
    0
    Адрес:
    Москва
    Автомобиль:
    3.0 полный 2002 год
    При регистрации есть вопрос про айпи адрес проверь может там че
     
  18. sp
    Онлайн

    sp Active Member

    Благодарности:
    34
    Адрес:
    Москва
    Автомобиль:
    3.0 4wd '03
    Ничего там не ставил, да и ай пи у меня непостоянный.
     
  19. more
    Оффлайн

    more главная язва форума ;)

    Благодарности:
    154
    Адрес:
    Москва
    Автомобиль:
    AR Brera, AR Spider'91
    А у меня проблема несколько иного значения... я не умею с телефона выходить в Инет :(
     
  20. Martin Горец
    Оффлайн

    Martin Горец Member

    Благодарности:
    1
    Адрес:
    Подольск
    Автомобиль:
    LC120/2008
    Сел написать подробное сообщение, потрудился, написал, нажимаю "отправить", а мне -"Вы не зарегистрированы" - и хана сообщению, ОБИДНО!!!
     
  21. happyman
    Оффлайн

    happyman Well-Known Member

    Благодарности:
    55
    Адрес:
    Москва
    Автомобиль:
    skoda octavia
    странно, сообщение, если вернуться назад, должно было остаться. Хотя, Саш, у меня бывали подобные ситации. Сочувствую. Теперь по ходу всегда сохраняю текст
     
  22. happyman
    Оффлайн

    happyman Well-Known Member

    Благодарности:
    55
    Адрес:
    Москва
    Автомобиль:
    skoda octavia
    А о чём писал?
     
  23. AlexSt60
    Оффлайн

    AlexSt60 один из первых

    Благодарности:
    1
    Адрес:
    Владимирская обл.
    Автомобиль:
    Highlander 2005 2WD, 2.4
    Костя прива,но у меня такая же хрень!
     
  24. more
    Оффлайн

    more главная язва форума ;)

    Благодарности:
    154
    Адрес:
    Москва
    Автомобиль:
    AR Brera, AR Spider'91
    А у меня из Оперы фотки не открываются.
     
  25. Martin Горец
    Оффлайн

    Martin Горец Member

    Благодарности:
    1
    Адрес:
    Подольск
    Автомобиль:
    LC120/2008
    Есно, вернулся назад, но меня выкинуло на первую страницу форума. когда нашел ту тему, все пропало.
     
  26. samus
    Онлайн

    samus Админ(добрый)

    Благодарности:
    2.534
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Ребята, на форуме стоит таймер, не знаю почему, но его нельзя делать длинным. Если пишите длинные тексты, то пишите в Ворде, а потом затаскивайте в сообщение...
     
  27. AlexSt60
    Оффлайн

    AlexSt60 один из первых

    Благодарности:
    1
    Адрес:
    Владимирская обл.
    Автомобиль:
    Highlander 2005 2WD, 2.4
    еще время отправления сообщений какое то кривое,у меня на компе нормальное выставлено, а на сообщении примерно на 4 часа в минус
     
  28. ImperBK
    Оффлайн

    ImperBK Member

    Благодарности:
    1
    Адрес:
    Москва
    Автомобиль:
    2,4, 2WD, 2001
    было такое пару раз и не только на этом форуме. теперь перед тем как отправить копирую написанный текст. 'ckb что то со спокойной душей вставляю его в поле и отсылаю заново. с чувством полного удовлетворения и гордостью за свою продуманность, вместо досады за зря потраченное время.

    рекомендую данный способ всем пользователям.
     
  29. ImperBK
    Оффлайн

    ImperBK Member

    Благодарности:
    1
    Адрес:
    Москва
    Автомобиль:
    2,4, 2WD, 2001
    +1
     
  30. zhmyh
    Оффлайн

    zhmyh Member

    Благодарности:
    0
    Адрес:
    г. Москва
    Автомобиль:
    3л. 4х4, 2002
    Такая же беда, я теперь прежде чем отправляю сообщение - его копирую.
     

Поделиться этой страницей