Проблема с датчиком давления шин.

Тема в разделе "Ходовая", создана пользователем Alexandr_B_1980, 18 апр 2016.

  1. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    Подскажите взял недавно авто, стояли родные 16 диски с зимней резиной, и комплект отдали летную новую на других Лексовых дисках тоже размер 16ть. Так вот как поменял на лето при скорости больше 100км/ч начинает гореть датчик давления шин, все естественно балансировал все ровно, ошибку сбрасываю гаснет езжу по городу все отлично, как только на трассе притопил все загарется.
     
  2. Siberia
    Онлайн

    Siberia Well-Known Member

    Благодарности:
    409
    Адрес:
    Новосибирск
    Автомобиль:
    Toyota Highlander 3.5 Hybrid 4WD 2011
    Машину в гараже ставишь, где зимняя резина лежит?
     
  3. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
  4. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    на счет датчика на дисках знаю у меня такого нет, в АБС все стоит от туда данные берет.
     
  5. Siberia
    Онлайн

    Siberia Well-Known Member

    Благодарности:
    409
    Адрес:
    Новосибирск
    Автомобиль:
    Toyota Highlander 3.5 Hybrid 4WD 2011
    Твоя машина просто "видит" датчики от зимней резины в гараже. Как только ты уезжаешь на какое то расстояние, сигнал пропадает и выскакивает ошибка.
    Варианты решения проблемы.
    1.Переставить летнюю резину на зимние диски(с датчиками давления)
    2.Если на летн.резине стоит второй комплект датчиков, то разбортовывать колеса(переписывать номера), или узнавать у предыдущего владельца и ехать перепрописывать датчики.
    3.Если на летн.резине не стоит второй комплект датчиков, то купить и установить, предварительно переписав номера.
     
  6. Siberia
    Онлайн

    Siberia Well-Known Member

    Благодарности:
    409
    Адрес:
    Новосибирск
    Автомобиль:
    Toyota Highlander 3.5 Hybrid 4WD 2011
    тогда х.з.
     
  7. Алексеич
    Оффлайн

    Алексеич Member

    Благодарности:
    3
    Адрес:
    Выборг
    Автомобиль:
    3.3, 4WD, 2005 г. в.
    У меня другой гемор: на летней резине горит пиктограмма-низкое давление в шинах, на зимней резине откатался 3 месяца-ничего не горело. Сейчас опять поставил тот же самый летний комплект резины-опять загорелась пиктограмма. Колёсные диски те же самые, гаража нет. Сброс ошибки помогает ненадолго-пару дней. Давление в норме-на шиномонтаже разводят руками-как было 2.3 на всех колёсах, так и остаётся. Прошлым летом шины местами менял-не помогает. Диагност тоже молчит. Так и катаюсь с этой пиктограммойo_O.Кто знает, друзья, в чём проблема?
     
  8. autos
    Оффлайн

    autos Well-Known Member

    Благодарности:
    259
    Адрес:
    Томск
    Автомобиль:
    14 LUX
    шины, диски в штатных размерах? износ одинаковый?
     
  9. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    Вот и у меня точно такая история только диски разные(но думаю диски тут не причем), уже незнаю куда копать. Размер резины стандарт состояние новой, что может быть незнаю. Явно ошибка лезет из датчика АБС думаю там искать надо.
     
  10. autos
    Оффлайн

    autos Well-Known Member

    Благодарности:
    259
    Адрес:
    Томск
    Автомобиль:
    14 LUX
    кмк, тогда б и в работе абс были ошибки.
    такая система соизмеряет скорости колес, если есть разница за определенный период времени, зажигает лампу.
    как варианты - размерность колес, прыгание на кочках
     
  11. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    так у меня сканером проверяли были ошибки в АБС но не понятные(сбросили сказали поездить) , у ваш вариант тоже верно на зиме то все ровно, возможно искать проблему в резине надо.
     
  12. MVG-V70
    Оффлайн

    MVG-V70 Moderator

    Благодарности:
    219
    Адрес:
    Москва
    Автомобиль:
    нет
    На Хайлендерах 2001-2007 датчиков давления нет!
     
  13. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    лампочка на панели есть, а данные берет с датчика АБС(разность вращения колес).
     
  14. Алексеич
    Оффлайн

    Алексеич Member

    Благодарности:
    3
    Адрес:
    Выборг
    Автомобиль:
    3.3, 4WD, 2005 г. в.
    Отдельного, наверное, нет. Есть система, возможно, встроена в ABS, которая предупреждает о том, что низкое давление в шине. Иначе как объяснить пиктограмму оранжевого цвета в форме колеса, внутри которого светиться восклицательный знак? Фотографию сделать не могу сейчас, авто на глобальном постзимнем обслуживании. Завтра, наверное, закину.
     
  15. Алексеич
    Оффлайн

    Алексеич Member

    Благодарности:
    3
    Адрес:
    Выборг
    Автомобиль:
    3.3, 4WD, 2005 г. в.
    а почему на зимней резине не загорается лампочка, а на летней-загорается? Разность вращения колёс зависит от типа резины?!
     
  16. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    да вот тоже не пойму, резина то такого же размера никаких отклонений, мне электрик гооврит надо с датчиком АБС разбиратся. У меня еще есть королла(у жены) так вот на ней точно такая система стоит я с ней возился, там все берется из датчика АБС считывается если вращение между 4 колесами разное выдает эту картинку(на панели), колеса подкачал сразу не исчезает а пока не проедеш определенное кол-во Км-ров. Но там резину ставлю хоть какую и такого как здесь ни разу не было.
     
  17. Алексеич
    Оффлайн

    Алексеич Member

    Благодарности:
    3
    Адрес:
    Выборг
    Автомобиль:
    3.3, 4WD, 2005 г. в.
    Вопрос решён: купил новую резину, которая положена- 225/65 r17, была-235/65 r17, к тому же вся кривая, выправил задний правый колёсный диск, отбалансировал хорошо и вуаля-не горит больше пиктограмма!
     
  18. Alexandr_B_1980
    Оффлайн

    Alexandr_B_1980 Member

    Благодарности:
    2
    Адрес:
    Казахстан
    Автомобиль:
    Хайландер 2005г. 3.3 4ВД.
    А у меня вообще блин проблема была простецкая, сбросил клеймы акума, комп сбросил и все теперь хоть как гоняй не загорается лампочка. Вот и все решение как оказалось.
     

Поделиться этой страницей