Проблема с StarLine B92

Тема в разделе "Новенький? Только зарегистрировался? Тебе сюда!", создана пользователем Hunter, 16 авг 2015.

  1. Hunter
    Оффлайн

    Hunter New Member

    Благодарности:
    0
    Адрес:
    г.Москва
    Автомобиль:
    TOYOTA HIGHLANDER
    Здравствуйте.Сигнализация StarLine B92. Может кто сталкивался с такой проблемой.При закрывании дверей с брелка сигнализации раздается звуковой сигнал, на брелке показывает что двери закрыты но на самом деле замки не срабатывают.
     
  2. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    А замки, сами по себе работают?
    Наверное где то нет массы или релюха внутри SL померла.
     
  3. Hunter
    Оффлайн

    Hunter New Member

    Благодарности:
    0
    Адрес:
    г.Москва
    Автомобиль:
    TOYOTA HIGHLANDER
    Замки работают,закрываются и открываются с цз замка и с серого брелка тойотовского...была версия что предохранитель сгорел на закрытие...только где его искать...снимал обшивки дверей где раздаются шелчки при открытии-предохранителей нет...хоть и не спец но думаю что проблема в мелочи...только вот в какой...
     
  4. Yugin
    Оффлайн

    Yugin Member

    Благодарности:
    16
    Адрес:
    Химки
    Автомобиль:
    2013
    Если сидя в машине закрыть ЦЗ ,поставить под охрану .Снять с охраны .Замки на открытие работают ?
     
  5. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Предохранитель обычно около блока сигнализации...
     
  6. Hunter
    Оффлайн

    Hunter New Member

    Благодарности:
    0
    Адрес:
    г.Москва
    Автомобиль:
    TOYOTA HIGHLANDER
    Работают.
     
  7. Hunter
    Оффлайн

    Hunter New Member

    Благодарности:
    0
    Адрес:
    г.Москва
    Автомобиль:
    TOYOTA HIGHLANDER
    И что
    И что это значит..если работают?
     
  8. Yugin
    Оффлайн

    Yugin Member

    Благодарности:
    16
    Адрес:
    Химки
    Автомобиль:
    2013
    Пока это означает ,что не работает один канал запирания .
     
  9. PavelYankevich
    Оффлайн

    PavelYankevich New Member

    Благодарности:
    0
    Автомобиль:
    Highlander 2011
    Предохранители я нашёл , они шли на проводах от сигналки маленьки , похожие на диод в месте где их электрички привязали у меня это фишка слева внизу. Пока изоленту не отмотал их и не видно.
     

Поделиться этой страницей