Отключение уведомлений на электронную почту

Тема в разделе "Косяки", создана пользователем Степаныч, 14 окт 2014.

  1. Степаныч
    Оффлайн

    Степаныч Well-Known Member

    Благодарности:
    551
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Я вот вроде отключил отправку оповещений на почтовый ящик (см. скрин), а они все равно сыплются.
    Что нужно еще сделать, чтобы не получать уведомления на почту, но чтобы видеть свои оповещения когда заходишь в форум?
    upload_2014-10-14_10-23-28.png
     
  2. RRC
    Оффлайн

    RRC Почетный пользователь форума

    Благодарности:
    3.137
    Адрес:
    Москва
    Автомобиль:
    2,7-супер-перед-2010
    У меня отключено автоматическое слежение за созданными темами, вручную подключаю слежение за темой...и все норм вроде
     
  3. Степаныч
    Оффлайн

    Степаныч Well-Known Member

    Благодарности:
    551
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Спасибо, попробую сейчас
     
  4. Степаныч
    Оффлайн

    Степаныч Well-Known Member

    Благодарности:
    551
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    Все равно сыплются оповещения в ящик, хотя вроде отключил в настройках:

    upload_2014-10-16_10-28-15.png

    Что не так делаю?
     
  5. RRC
    Оффлайн

    RRC Почетный пользователь форума

    Благодарности:
    3.137
    Адрес:
    Москва
    Автомобиль:
    2,7-супер-перед-2010
    я себе включил, как у тебя в первом посте, посмотрим что будет...
     
  6. Степаныч
    Оффлайн

    Степаныч Well-Known Member

    Благодарности:
    551
    Адрес:
    Moscow
    Автомобиль:
    Highlander 3,5 Lux 2014
    А, кажись понял: уведомления приходят только по старым темам. По новым темам уже действует новый режим - уведомления не приходят вроде
     
  7. RRC
    Оффлайн

    RRC Почетный пользователь форума

    Благодарности:
    3.137
    Адрес:
    Москва
    Автомобиль:
    2,7-супер-перед-2010
    Как уже говорил, сделал как у тебя было в начале, появилось уведомление при входе на сайт, а Ёмейл не пришел, т.е. работает нормально...
    Наверно, как ты и упомянул, приходит по тем темам, которые были отмечены с мейлом...переназначь заново.
     

Поделиться этой страницей