Не работает ПТФ и круиз контроль

Тема в разделе "Электрика", создана пользователем dorot71, 19 июн 2015.

  1. dorot71
    Оффлайн

    dorot71 New Member

    Благодарности:
    3
    Адрес:
    Астана
    Автомобиль:
    3.3,4WD,2005 limit
    Добрый день,
    при включении ПТФ слышен щелчок, но лампы не загораются. Откуда копать?
    Да и круиз контроль не работает - скорость не держит, хотя лампа на панели загорается..
    Может быть это взаимосвязанным??
     
  2. kvalvik
    Оффлайн

    kvalvik Электронщик

    Благодарности:
    76
    Адрес:
    омск
    Автомобиль:
    2,4 4wd 2003
    По туманкам предохранитель за маленьким "бардачком" над левым коленом (как раз там где "щёлкает"). Круиз включается последовательностью действий: нажатие кнопочки (загорается индикация на панели) рычажок в низ, рычажок в верх.
     
  3. dorot71
    Оффлайн

    dorot71 New Member

    Благодарности:
    3
    Адрес:
    Астана
    Автомобиль:
    3.3,4WD,2005 limit
    ну так я и говорю-нажимаю загорается индикация но на в рычажок верх-низ не реагирует???
     
  4. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Не вверх вниз, а вниз вверх!
    Ну и разогнаться сначала надо выше40 кмч.
     
  5. dorot71
    Оффлайн

    dorot71 New Member

    Благодарности:
    3
    Адрес:
    Астана
    Автомобиль:
    3.3,4WD,2005 limit
    Спасибо всем ...разобрался))
     

Поделиться этой страницей