Горец не видит ключ

Тема в разделе "Электрика", создана пользователем Marduk, 29 янв 2014.

  1. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    Здравствуйте, Камрады! Появилась проблема. Нужен совет знающих.
    Ситуация такова. Авто простояло пару дней на улице (-45 градусов).
    На Хае установлен подогреватель Webasto и сигналка StarLine A92 c
    автозапуском. Утром прогрел двигло вебастой и завел автозапуском.
    Все завелось в штатном режиме. Затем сел за руль, нажал педаль тормоза и...машина заглохла, сообщив, что ключ не обнаружен.
    Скинул клеммы с аккумулятора. Ничего не изменилось. Нажимаю тормоз-кнопка не горит зеленым светодиодом. Остальные режимы исправны-
    ACCESSORY и IGNITION ON. На панели мигает индикатор системы блокировки двигателя (машинка с ключем). Автозапуск тоже не работает-включает зажигание, думает, потом пиликает о неудачной попытке и врубает сирену. Куда копать, Камрады?:helper:
     
  2. Снусмумрик
    Оффлайн

    Снусмумрик From time to time

    Благодарности:
    2.077
    Автомобиль:
    люкс,2011
    Интересно.
    А они не могут конфликтовать,штатный ключ(иммобилайзер) с брелком сигналки?Батарейку менял?
    з.ы.вот у многих проблемы с вебастой(АКБ)..
     
  3. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    Ну, 2 года не конфликтовали...
    Батарейку сегодня заменил-без изменений.
     
  4. Fhneh777
    Оффлайн

    Fhneh777 Active Member

    Благодарности:
    99
    Адрес:
    Кострома
    Автомобиль:
    Хайлендер 2011
    поднеси ключ к кнопке старт стоп стороной на которой эмблема тойота
     
  5. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    Не помогло. Помогла стр. 462 мануала. Подержал кнопку 15 сек. нажатой. Перед этим пошурудил рычагом АКПП. Уже 15 минут тарахтит-прогревается. Спасибо всем за участие!!!:yahoo:
     
    Andy_X поблагодарил за это.
  6. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Если ты можешь включить АСС и IGN (просто нажатием не кнопку запуска не нажимая на тормоз), то ключ у тебя авто видит.
    1. Посмотри, не заблокирован ли руль( ну и вообще работу блокровки, при выключени питания и открытия двери он должен блокироваться, а при вкл АСС разблокироваться).

    2. Если руль ведет себя как и должен, а при вкл АСС и зажигания под магнитолой продолжает мигать машинка, то есть 2 варанта:
    2а. Машину пытались спереть
    2б. Сломался один или несколько (из 3х) компьютеров
    2в. Где то скрутка фиговая(те виновато доп оборудование)

    Первое, что надо сделать, это подцепить сканер и посмотреть ошибки и блоки на предмет работоспособности.
     
  7. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    В общем это было только начало )) Нормальным образом Хай не заводится, только если держать кнопку утопленной более 15 сек.
    После запуска зажглись индикаторы: неисправность тормозной системы
    (Восклицательный знак),неисправность ABS и VSC(значок машинки на скользкой дороге).
    Попытка угона вряд ли (температура неделю была -45 -49).
    Может позамерзало все нафиг?
     
  8. yurok
    Оффлайн

    yurok Почетный пользователь форума

    Благодарности:
    345
    Адрес:
    ЯНАО, г.Ноябрьск
    Автомобиль:
    3.5, 4wd, 2012 год
    Была такая байда, тоже стартер на ключ никак не реагировал, когда настоящие морозы за 40 долбанули после Нового года. Это из-за сигналки, и конечно же из-за морозов.
    Танцевал возле хая с бубном и танцами полтора часа, а машина в это время на все мои телодвижения подпевала сигнализацией. Сбрасывал клеммы на АКБ, включал автозапуск (не включался больше), блокировал, разблокировал двери, ничего не помогло, пока не дошло до меня прочитать мануал по сигналке (тоже старлайн). Там в конце есть коды установочные. Дык вот, ищешь код отключения сигнализации на удар, грабёж и заводку двигателя. В моём случае это 4 коротких нажатия на первую кнопку. Затем в течение 20 секунд забираешь с собой ключ, вылезаешь из машины, захлапываешь дверь, и нажимаешь сигнализацию на открытие дверей. Всё сигнализация сброшена. Можешь заводиться.
     
    Последнее редактирование: 30 янв 2014
    DVS поблагодарил за это.
  9. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    Попробовал, не помогло((( Выяснилось, что стопы не горят.
    Походу, машина не понимает, что нажимается педаль тормоза.
     
  10. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Тогда проще, замерзла лягушка (концевик педал тормоза).
    Снять отогреть и заново поставить.
     
  11. odessit
    Оффлайн

    odessit Member

    Благодарности:
    6
    Адрес:
    Украина, Луганская область
    Автомобиль:
    3,5 4WD 2011
    Вчера полдня плясал возле машины, тоже думал что стартер спёрли, оттащил к установщикам, колдовали с теплом, фенами, но ничего не помогало пока не добрались до дополнительно установленного иммобилайзера, почему-то сдох сволочь Pandekt. Неужели из-за холода?
     
  12. yurok
    Оффлайн

    yurok Почетный пользователь форума

    Благодарности:
    345
    Адрес:
    ЯНАО, г.Ноябрьск
    Автомобиль:
    3.5, 4wd, 2012 год
    Скорее не от холода, а от инея, которым обрастает авто в мороз и при большой влажности. Инеем покрываются все детали, даже те, которые никогда не контачат с водой. Иней - это лёд, значит не проводник тока, но как только он превращается в воду - он становиться проводников. В результате, если где-то плохой контакт или оголённый провод вполне возможен коротышь, и чаще всего - это происходит с допоборудованием, т.к. его часто устанавливают криворукие установщики ИМХО
     
    Последнее редактирование: 1 фев 2014
  13. odessit
    Оффлайн

    odessit Member

    Благодарности:
    6
    Адрес:
    Украина, Луганская область
    Автомобиль:
    3,5 4WD 2011
    Не было в том месте никакого инея, даже намёка на влажность не было ни рядом ни в самой приблуде, просто не выдержала холода.
     
  14. Marduk
    Оффлайн

    Marduk New Member

    Благодарности:
    1
    Адрес:
    ЯНАО
    Автомобиль:
    3.5 AWD 2012
    Предохранитель сгорел. :facepalm:
    Что-то с электрикой у Хая нелады. Теперь глючит центральный замок.
    Не закрывает двери ни брелком, ни кнопкой на двери. Открывать открывает,но не закрывает. Аккумулятор откидывал, предохранители смотрел. Куда копать-то?
     
  15. yurok
    Оффлайн

    yurok Почетный пользователь форума

    Благодарности:
    345
    Адрес:
    ЯНАО, г.Ноябрьск
    Автомобиль:
    3.5, 4wd, 2012 год
    Повторюсь в своих выводах: глючит сигналка, езжай к установщикам, это не в машине проблема. Каждый раз при заводке держать 15 секунд кнопку это не есть нормально, от такого завода любые мозги расплавятся, езжай к установщикам сигналки.
     
  16. Снусмумрик
    Оффлайн

    Снусмумрик From time to time

    Благодарности:
    2.077
    Автомобиль:
    люкс,2011
    Под обшивкой водительской двери штекер/защёлку проверить..
     
  17. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Попробуй перезакрыть стекло на багажнике.
     
  18. GRUZ9I
    Оффлайн

    GRUZ9I New Member

    Благодарности:
    0
    Адрес:
    Лабытнанги
    Автомобиль:
    Toyota Highlander 2011
    Всем привет. Хочу попросить совета. У меня Хай 2011г.в. заводится с кнопки. Во время морозов при прогреве авто с помощью вебасто сел аккумулятор, я подождал когда пройдут морозы и установил новый аккумулятор, попытался завести и не получилось, на долю секунды моргнула приборка и после вспышки раздается короткий сигнал из под панели приборов. Ключ видит без проблем, режим АСС работает как положено. Установлена сигналка старлайн а94, но и при её отключении ничего не получается в итоге через час он завелся без проблем. Сегодня ситуация повторилась и завести я его не смог, проверяли АКБ на утечку тока, мультиметр показал значения 0,001-0,002,
    что делать помогите?
     
  19. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Брелок в режиме метки, наверное сбились настройки, надо проверить. Это в первую очередь.
     
  20. GRUZ9I
    Оффлайн

    GRUZ9I New Member

    Благодарности:
    0
    Адрес:
    Лабытнанги
    Автомобиль:
    Toyota Highlander 2011
    Но я не настраивал брелки под метку. Брелок от Хая всегда в машине лежит. Сегодня попытался снова завести, не вышло. При том, что сигналку я отключил полностью, родная проводка на Хае ни где не разрезана.
     
  21. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Про то, что ты описываешь, у тебя именно порвано общее зажигание. В эту сторону и надо смотреть, а если еще и реле с сокетом из старлайновского комплекта, то результат очевиден.
     
  22. GRUZ9I
    Оффлайн

    GRUZ9I New Member

    Благодарности:
    0
    Адрес:
    Лабытнанги
    Автомобиль:
    Toyota Highlander 2011
    Релюшек ни какие не устанавливал и провода не резал 100%, с сигналки на кнопку один провод подключался "-", на педаль тормоза 2 провода "+", контроль работы на бензонасос и два провода на OBD разъем, +12 с акб, "-" с кузова.
     
  23. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Ну если так, то проверь АКБ и затянуты ли на нем клеммы.
     
  24. GRUZ9I
    Оффлайн

    GRUZ9I New Member

    Благодарности:
    0
    Адрес:
    Лабытнанги
    Автомобиль:
    Toyota Highlander 2011
    Проверял и затягивал. Не помогает. А что за сигнал раздается из под панели?
     

Поделиться этой страницей