Глюк приборной панели

Тема в разделе "Электрика", создана пользователем Chitinez, 3 янв 2016.

  1. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    Добрый день нужна помощь!!! после снятия прибоной панели перестали рабоать спидометр и тахометр, затем снова снял и поставил все заработало, но не надолго, простояв ночь глюк появился вновь, в чем может быть причина?
     
  2. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    И еще не горит лампа 3 скорости, при включении 2 скорости загорается третьящ
     
  3. autos
    Оффлайн

    autos Well-Known Member

    Благодарности:
    263
    Адрес:
    Томск
    Автомобиль:
    14 LUX
    как вариант , из штекеров контакт вылез
     
  4. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    Контакты все в порядке,
     
  5. autos
    Оффлайн

    autos Well-Known Member

    Благодарности:
    263
    Адрес:
    Томск
    Автомобиль:
    14 LUX
    продолжу:) треснула пайка на плате в зоне штекеров
     
  6. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Пологаю, что приборка перешивалась?
     
  7. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    Сегодня проездив км 30-40, после очередного завода сама заработала не знаю только надолго или нет, завтра отпишусь после ночной стоянки.
     
  8. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    Нет все родное в милях если это имешь в виду, хотел перепрошишить, но не получилось подключить к компу
     
  9. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    С пайкой все в порядке
     
  10. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Судя по тому, как ведут себя лампы, то получилось...
     
  11. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    Нет, к компу не подключал.
     
  12. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Просто поведение ламп, когда в приборку от 3,3 заливают прошивку от 2.4 или 3.0
     
  13. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    к чипу провода припаивал, возможно поэтому прошива слетела. Вот только почему сегодня она сама заработала не понимаю
     
  14. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Может сопля где осталась?
     
  15. Chitinez
    Оффлайн

    Chitinez New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2004 limited
    нет ни чего не осталось уже раз 5 снимал все пересмотрел.
     
  16. liga-lize
    Оффлайн

    liga-lize New Member

    Благодарности:
    0
    Автомобиль:
    2.4 передний 2006
    У меня такая же история ... Сначала стрелки прыгали потом и вовсе застыли по середине . Иногда подаёт признаки жизни но не надолго. Ошибки горят, лампочки ошибок горят, звуки издаёт , не работают стрелки вот катаюсь на ощуп)) думаю нужна другая приборка ну хотя бы чтоб проверить не контактах ли дело ....
     

Поделиться этой страницей