Белый дым при заводке на холодную

Тема в разделе "Двигатель", создана пользователем Sasha154, 14 июл 2013.

  1. Sasha154
    Оффлайн

    Sasha154 New Member

    Благодарности:
    0
    Адрес:
    Новосибирск
    Автомобиль:
    3.0 : 4 WD : 2001
    После замены масла , при заводке машины на холодную стал идти дым из трубы ( белый ) подымит секунд 5-7 и перестанет , стал "кушать" масло .
     
  2. maykl3011
    Оффлайн

    maykl3011 Местный

    Благодарности:
    324
    Адрес:
    Москва
    Автомобиль:
    Highlander 2,4 2005г
    Если до замены всё было хорошо,то очевидно масло контрофактное попалось.
     
    Sasha154 поблагодарил за это.
  3. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.557
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    А цвет масла смотрел на щупе? Обычно белый дым идет тогда, когда ОЖ перетекает в масло...
     
  4. Sasha154
    Оффлайн

    Sasha154 New Member

    Благодарности:
    0
    Адрес:
    Новосибирск
    Автомобиль:
    3.0 : 4 WD : 2001
    Цвет масла вроде нормальный
     
  5. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.557
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Тогда попробуй действительно поменять масло, вдруг и вправду подделку залил?
     
    Sasha154 поблагодарил за это.
  6. korinsky
    Оффлайн

    korinsky Почетный пользователь форума

    Благодарности:
    41
    Адрес:
    Ярославль
    Автомобиль:
    2,4, 2WD, 2005
    Колпачки маслосъемные.
     
  7. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.557
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Колпачки синий дым дают...
     
  8. DenisNN
    Оффлайн

    DenisNN Member

    Благодарности:
    10
    Адрес:
    Н.Новгород
    Автомобиль:
    2001 3.0 Limited и MMS 2003 3.0 AWD LS
    Мотор какой? Пробег какой? Масло какое? Через сколько замена? Задымило сразу после замены? Марку масле менял при замене? Давно машину купил( сколько проехал)?
     
  9. Sasha154
    Оффлайн

    Sasha154 New Member

    Благодарности:
    0
    Адрес:
    Новосибирск
    Автомобиль:
    3.0 : 4 WD : 2001
    1Mz-Fe Пробег 133 тысячи , замена через 10 тысяч , вроде сразу задымила ( не сразу заметили ) , марку масла не менял , не помню сколько проехал , но в руках уже 3 месяца .
     
  10. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Посмотри на предмет убывания антифриза для начала.
     
  11. maykl3011
    Оффлайн

    maykl3011 Местный

    Благодарности:
    324
    Адрес:
    Москва
    Автомобиль:
    Highlander 2,4 2005г
    Что-то мне подсказывает,что надо компрессию померить и делать выводы.

    Три месяца срок маленький и могли намутить перед продажей с присадками,а новое масло гореть стало.Ну это как предположение.
     
    Последнее редактирование: 15 июл 2013
  12. DenisNN
    Оффлайн

    DenisNN Member

    Благодарности:
    10
    Адрес:
    Н.Новгород
    Автомобиль:
    2001 3.0 Limited и MMS 2003 3.0 AWD LS
    Да, три месяца - ни о чем. 90%, что залили присадку, ты масло поменял - вот и потекли колпачки. Сильно доверять нарисованному пробегу тоже не стоит. Надо диагностику сделать. Есть еще один вариант, но он не может проявиться после замены масла.
     
  13. Sasha154
    Оффлайн

    Sasha154 New Member

    Благодарности:
    0
    Адрес:
    Новосибирск
    Автомобиль:
    3.0 : 4 WD : 2001
    клапан картерных газов не работал , щас заменил посмотрим , что будет
     
  14. DenisNN
    Оффлайн

    DenisNN Member

    Благодарности:
    10
    Адрес:
    Н.Новгород
    Автомобиль:
    2001 3.0 Limited и MMS 2003 3.0 AWD LS
    Все хорошо, что хорошо кончается :)
     
  15. Sasha154
    Оффлайн

    Sasha154 New Member

    Благодарности:
    0
    Адрес:
    Новосибирск
    Автомобиль:
    3.0 : 4 WD : 2001
    ага , дыма нет :)
     

Поделиться этой страницей