что-то с климатом

Тема в разделе "Салон", создана пользователем Ayrat_N, 10 окт 2013.

  1. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    пару дней назад заметил странную вещь
    на автоподзаводе не включился климат
    посмотрел разные режимы
    оказывается и при обычной заводке климат сам не включается, надо ткнуть пальцем

    летом проблем не было, кондей никого не спрашивал, сам начинал охлаждать

    чего с ним могло случиться? сигналка?
     
  2. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Думаю, что АКБ помирает...
    За ночь питание становится маленьким и он сбрасывается.
     
  3. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    насчет АКБ?
    перед подзаводом иногда проверяю напряжение, при опросе сигналка показывает сначала напряжение в сети, потом температуру в салоне, так меньше 12В не бывает
    кстати я его снимал в прошлые выходные и немного погонял перед зимой на 2-4А, неужели "помог" умереть
    опять же автоподзавод-то срабатывает, или он у нас от другого источника?
    щас вышел, на прогретой машине автоподзавод проверил, включаются все приборы, в т.ч. загорается "авто" климата, через пару секунд заводится мотор, "авто" гаснет
    пробовал с вкл светом и выключенным
    может в настройках где отключен?
    недавно заезжал к ОД, менял свечи, может они в где-то могли "поднастроить"?
    и опять же на днях менял свет в салоне, так спалил предохранитель, если не изменяет память "dome" 10А, может там что-то попутно забацал
     
  4. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    про АКБ
    в одной теме уже задавался вопросом про параметры...
    на том, что сейчас стоит, ничего нет
    IMG_4064_1.jpg
    по каталожному номеру Экзист предлагает аналог Бош 45 а/ч
    неужели такой детский размерчик?
    к зиме надо бы подготовиться
     
  5. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Дык на Гибриде и не нужен серьёзный акку. Стартера в прямом понимании нет. ДВС запускается от мотора-генератора, а он запитывается не от аккумулятора под капотом, а от ВВБ через инвертор.
     
  6. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    Николай, а нет в программульке TECHSTREAM функции вкл-выкл климата при запуске?
    неужели проблема с климатом от АКБ
     
  7. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Я, конечно, посмотрю... Но про всякие странные проблемы у Гибрида из-за кончающейся АКБ под капотом читал много. У нас на форуме точно было. И помню, что RoadLASER отписывался на эту тему.
     
  8. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    по поводу АКБ сегодня-завтра обязательно проверю
     
  9. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    с батареей все в порядке, в процессе заводки ниже 12,7 не опускается, после заводки 13,3-13,6В
    с другой рабочей батареей все то же самое
     
  10. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    Александр, а нет каких-то предохранителей, связанных конкретно с климатом,
    я в процессе поиска
    мог ненароком потревожить какой-нибудь
     
  11. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    нашел процесс диагностики климата, все сверкает и переключает как описано
    ...все равно климат автоматом не запускается :angry:
     
  12. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Есть конечно, но раз климат включается, и работает, то все в порядке.
    1. смотреть маленький АКБ сразу после стоянки, тестором.
    2. Быть внимательным и не нажимать случайно OFF на руле.
    3. Вспомнить куда лазил в последнее время.
     
  13. alltu
    Оффлайн

    alltu Member

    Благодарности:
    9
    Адрес:
    Кемерово
    Автомобиль:
    3MZ, 4WD, 2008, гибрид
    Нужно проверить настройки боди блока с нормального сканера. ОД мог "оптимизировать".
     
  14. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Вообще нетак!
    У климата свой компьютер и он не оптимизируется, те там есть настройки, но выключения там нет точно.
     
  15. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    сегодня пройдусь по предохранителям, которые дергал, хотя вообще не уверен, что что-то изменится, все остальное работает да и сам климат тоже...
     
  16. Ayrat_N
    Оффлайн

    Ayrat_N Hybridовод

    Благодарности:
    551
    Адрес:
    Уфа
    Автомобиль:
    Hybrid 10г.
    вот я лох! :dash:
    вобщем предохранитель а/с№1 в прошлый раз при проверке перекочевал в свободный слот
    самое интересное, сейчас выдергивая поочередно предохранители, заводил машину и во всех случаях выходила ошибка с предложением обратиться к дилеру, в некоторых случаях даже заводилась и можно было тронуться
    а с отсутствием этого никакой ошибки не было, иначе вопрос решился бы сразу тогда
    звиняйте, что понапрасну напрягал :sorry:
     
  17. alltu
    Оффлайн

    alltu Member

    Благодарности:
    9
    Адрес:
    Кемерово
    Автомобиль:
    3MZ, 4WD, 2008, гибрид
    Согласен, не так выразился. Через сканер добраться до настроек климата.
     

Поделиться этой страницей