не исправен BSM,машина не завелась

Тема в разделе "Электрика", создана пользователем kuzmichC, 20 июл 2015.

  1. kuzmichC
    Онлайн

    kuzmichC Почетный пользователь форума

    Благодарности:
    332
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 2.7 л, передний привод,престиж
    Вот такая засада случилась на Хае в эти выходные.
    Проехав 1,5 тыс. км по дорогам Тверской,Ивановской,Ярославской области оставил авто на 2 ночи,утром сев в предвкушении загородного отдыха получаю:
    -завожу...стартер не крутит,щелкает в районе торпедо,глушу...на дисплее горит надпись не исправна система BSM(контроль мертвых зон)
    -повторяю,опять так же,но после глушения в торпедо слышатся какие то звуки,как будто мозги у авто шевелятся
    -повторяю...коробка заблокирована,мигает датчик визуализации BSM на зеркале,диодик кулисы ручки КП (паркинг)
    -смотрю на ключ,мигает диодик... периодически(за вторым съездил так же)
    -далее сдох аккумулятор резко в 0
    Вызов технички...прикуриваем,заводится сразу,но не работает BSM,TRC,горит проверь двигатель.
    -Сбрасываем клемму аккумулятора,....заводим,все ок
    Клемма аккумулятора( + )была окислена...
    Вопрос: мозги или разряд аккумулятора?
    ошибку уже видимо не прочитать(
     
  2. abs9970
    Оффлайн

    abs9970 Member

    Благодарности:
    16
    Адрес:
    Москва
    Автомобиль:
    Higlander III (2014)
    у меня такое было при разрядке аккумулятора, две недели машина под Пандорой простояла и трындец, тоже по очереди показывала неисправности всего и вся
     
  3. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Просто разряд АКБ.
     
    kuzmichC поблагодарил за это.
  4. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Банальный "неконтакт" клеммы аккума или разряд от потребителя. Было зимой. Подтянул - все и сразу.
    BSM тут не виновата, это вспомогательная система и к запуску авто стоит "сбоку". Название темы ошибочно.
     
  5. kuzmichC
    Онлайн

    kuzmichC Почетный пользователь форума

    Благодарности:
    332
    Адрес:
    Москва
    Автомобиль:
    Хайлендер, 2.7 л, передний привод,престиж
    банально...,но было весело,лето надо ехать а тут танцы с бубном,....я корейцев люблю)))они заводятся))) ля!!!7 тыс.после т.о.
    клеммы были затянуты хорошо,скорее не было контакта,зачистил,вы правы
     
  6. Tarzan
    Оффлайн

    Tarzan Well-Known Member

    Благодарности:
    1.104
    Адрес:
    Москва
    Автомобиль:
    3.5 AWD 2014 Lux 070
    Повод сменить ОД или делать все самому.
    Корейцы тут не причем, у меня и десятка заводилась в -35 легко в свое время. Только "лежал" часто под ней.
    А у корейцев свои приколы и нюансы были, знаем - плавали.
    Так что не нагоняйте страх на себя. Эксплуатируйте в радость.
     
    kuzmichC поблагодарил за это.
  7. aleks17081
    Онлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.133
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    У меня при заряжённом АКБ плотность была 1,23 - 1,24, купил 1 литр электролита 1,26, равномерно отсосал грушей, потом добавил во все банки и гонял два часа малым током, плотность стала 1,26
     
    kuzmichC поблагодарил за это.

Поделиться этой страницей