Проблема с сигнализацией

Тема в разделе "Курилка", создана пользователем Arman_Ast, 17 сен 2015.

  1. Arman_Ast
    Оффлайн

    Arman_Ast New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2012, полный привод, push start
    Здравствуйте. У меня след проблему, не могу разобраться, помогите советом пожалуйста.

    Машина Toyota Highlander 2012 года, полная комплектация, push start. Сигнализация стоит Magicar Sherkhan 9. Все работает исправно.

    НО когда заводишь машину дистанционно с пульта, она заводится, и после окончания срабатывает сирена, на брелке ничего не отображается, просто орет сирена машины. Глушу ее с пульта.

    В интернете нашел информацию про то, что это возможно при выключенном стояночном тормозе, или же изза подсветки в салоне в режиме Авто. Ручник включал, свет в салоне выключал, магнитолу даже выключал, все равно по окончании работы двигателя срабатывает сирена.
     
  2. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.578
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    А ты откуда будешь (если не секрет)?
     
  3. Arman_Ast
    Оффлайн

    Arman_Ast New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2012, полный привод, push start
    с Астаны (Казахстан), а это имеет значение))?
     
  4. Sever11
    Оффлайн

    Sever11 Super Moderator

    Благодарности:
    2.578
    Адрес:
    Коми, Ухта
    Автомобиль:
    Toyota Highlander V6 Lux 2014
    Ну да. Был бы с Москвы - порекомендовал обратиться к Мазаю.
     
  5. Arman_Ast
    Оффлайн

    Arman_Ast New Member

    Благодарности:
    0
    Автомобиль:
    Toyota Highlander 2012, полный привод, push start
    ааа, понятно. Может кто так подскажет, я своими силами попробую.
     

Поделиться этой страницей