Проблема с работай кондиционера.

Тема в разделе "Салон", создана пользователем Алекс11, 13 июл 2013.

  1. Алекс11
    Оффлайн

    Алекс11 New Member

    Благодарности:
    0
    Адрес:
    Лыткарино
    Автомобиль:
    3,3 4WD 2004
    При запуске двигателя включается кондей произвольно. на кнопку вкл. не реагирует. постоянно работает.??????
     
  2. Axis
    Оффлайн

    Axis Практик

    Благодарности:
    20
    Адрес:
    Москва,Братеево
    Автомобиль:
    Хай 2.4 4WD 2004
    Машину в подпись,кузов год.
    На вскидку...
    Надо диагностировать:электрическую часть от реле кондея до кнопки,но скорее механика подклинило муфту компрессора(неразмыкается).Второе лечиться проставкой шайбы под шкив методом подбора.Почитай:
    http://highlander-autoclub.ru/forum...7&highlight=%EA%EE%ED%E4%E8%F6%E8%EE%ED%E5%F0
     
    Алекс11 поблагодарил за это.
  3. Алекс11
    Оффлайн

    Алекс11 New Member

    Благодарности:
    0
    Адрес:
    Лыткарино
    Автомобиль:
    3,3 4WD 2004
    3.3 4WD 2004г.в. Отключил фишку от блока управления отключился думаю всё дело в блоке
     
  4. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Разбери блок, проверь целостность проводков...
     
    Алекс11 поблагодарил за это.
  5. diamant
    Оффлайн

    diamant инженегр

    Благодарности:
    12
    Адрес:
    Москва
    Автомобиль:
    TOYOTA HIACE REGIUS 1KZ 4WD 99"
    Если направление воздуха в лобовое стекло, то на американцах кондей включается автоматом независимо от положения кнопки, попробуй при других направлениях воздушного потока
     
    Алекс11 поблагодарил за это.
  6. maykl3011
    Оффлайн

    maykl3011 Местный

    Благодарности:
    324
    Адрес:
    Москва
    Автомобиль:
    Highlander 2,4 2005г
    Еще лобовое-ноги тоже автоматом включается.
     
  7. Алекс11
    Оффлайн

    Алекс11 New Member

    Благодарности:
    0
    Адрес:
    Лыткарино
    Автомобиль:
    3,3 4WD 2004
    Всё разбирал проверял всё вроде в порядке Может правда работает в автоматическом режиме. Потому что если на лобовое не включать то управляется с кнопки только переключаешь на лобовое и ноги или лобовое то всё кнопкой бесполезно рулит процессом сам кондей. Вот такие дела, но я с таким не встречался даже удивлён!?
     
  8. Алекс11
    Оффлайн

    Алекс11 New Member

    Благодарности:
    0
    Адрес:
    Лыткарино
    Автомобиль:
    3,3 4WD 2004
    ВАМ РЕСПЕКТ И УВАЖУХА ЗА ПОНИМАНИЕ И ПОМОЩЬ!СПАСИБО!:eek:k:
     
    Последнее редактирование: 14 июл 2013
  9. diamant
    Оффлайн

    diamant инженегр

    Благодарности:
    12
    Адрес:
    Москва
    Автомобиль:
    TOYOTA HIACE REGIUS 1KZ 4WD 99"
    Любая комбинация в которой есть лобовое стекло
     
  10. неБывалый
    Оффлайн

    неБывалый Well-Known Member

    Благодарности:
    267
    Адрес:
    Зеленоград
    Автомобиль:
    3,0 4wd 2003
    Хм.... А у меня лобовое-ноги автоматом кондей не включается... И управлять (вкл\выкл) даёт....
     
  11. diamant
    Оффлайн

    diamant инженегр

    Благодарности:
    12
    Адрес:
    Москва
    Автомобиль:
    TOYOTA HIACE REGIUS 1KZ 4WD 99"
    Зависит от комплектации и года выпуска, уточняется экспериментально
     

Поделиться этой страницей