Проблема с проводкой дворников

Тема в разделе "Новенький? Только зарегистрировался? Тебе сюда!", создана пользователем d.Mars, 16 янв 2016.

  1. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    Приветствую.
    Вот столкнулся с проблемой дворников. На ходу при работе дворники перестают работать. В первое время щелканье переключателем стеклоочистителя приводили в работу. ПОтом это стало происходить чаще и это щелканье помогало через раз. Подозрение пало на плохой контакт где то в проводке или переключателе. Решил разобраться и разобрал. Разобрал переключатель на руле - в норме. Добрался до моторчика дворников, всё там проверил - тоже всё нормально. И как то решил пошевелить-подергать проводку и это дало о себе знать. Когда слегка тяну на себя со стороны двигателя пучок проводов из моторного отсека в салон дворники перестают работать, когда толкаю - работают. Естественно напрашивается вывод о том, что где то есть обрыв проводов. Но этот пучок так туго упакован и замотан, что обрыв отдельного провода именно на дворники маловероятен. Полез в кучу проводов под рулем. Начал снимать одну деталь за другою и Мама не горюй! Какие провода идут на моторчик? где здесь реле-прерыватели стеклоочистителей? как они выглядят? Зря полез сам. Ну и к электрику в таком виде машину показывать стыдно. Пойду дальше ковыряться. Может кто с этим сталкивался? Есть какой нибудь совет?
     
  2. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.396
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Если тянешь с стороны двигателя, то чего лезть под руль?
    надо снимать жабо и смотреть, что и где отгнило.
     
  3. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    Жабо. Что это?
    Тяну именно там, куда провода в салон уходят. В салоне что то глючит.
     
  4. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    Под рулем надо найти именно те провода, которые на моторчик идут.
     
  5. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    Под рулем блок предохранителей. Думаю к нему идут эти провода. Снял этот блок, правда не полностью. К нему идут очень много проводов на защелках, какие то рлюшеки и т.п. Всё, конечно, не стал отсоединять. Но нужные провода так и не нашел.
     
  6. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    Совета не дождался. Проблему решил сам.
    Штекер соединения находится глубоко под рулем. Для этого пришлось снимать блок предохранителей по рулем, педаль стояночного тормоза и этот самый штекер прикреплен к боковой стенке. Прозвонил, проверил, всё нормально. Зря его искал. В этой самой кучке проводов есть белый провод с черной полоской. Вот на нем не было напряжения. Если бы я знал раньше что это " - " !!! . И самое интересное, что этот провод идет от моторчика в салон, а в салоне теряется и так и не нашел, где он соединяется. На свой страх и риск кинул к этому самому белому с черной полоской проводу от другого таким же цветом провода перемычку. И Ура! Дворники заработали.
     
    Последнее редактирование: 20 янв 2016
  7. Flanotayc
    Оффлайн

    Flanotayc New Member

    Благодарности:
    0
    Автомобиль:
    BMW 325
    Автомобиль новый? Могут по гарантии поменять если что
     
  8. d.Mars
    Оффлайн

    d.Mars Member

    Благодарности:
    1
    Автомобиль:
    3. полный. 2003 года
    2003 год )))
     

Поделиться этой страницей