Проблема с ДХО! Хелп(((

Тема в разделе "Электрика", создана пользователем the_chip, 20 дек 2015.

  1. the_chip
    Оффлайн

    the_chip Member

    Благодарности:
    4
    Адрес:
    www.ksb-comp.ru
    Автомобиль:
    3.5 4wd 10
    Ребята, прошу совета... Машина 2010 года, стоят ДХО. Все было хорошо но сегодня после долгой езды я её загнал в гараж, заглушил как всегда а ДХО нетотключаются((( зажигание гасишь-они моргают три раза и остаются включёнными. Я уже все режимы Света попробовал, я уже с ключом уходил на полчаса, я уже скидывал клеммы...
    В общем не горит только когда на Аккуме клеммы нет, остальное время всегда раьотае((( так и стоит машина со скинутым "-"...

    Помогите кто что знает.... Спасибо)))
     
  2. Romic
    Оффлайн

    Romic Well-Known Member

    Благодарности:
    1.807
    Адрес:
    Брянск
    Автомобиль:
    Highlander III
    А разве на 10 были штатные ДХО? Если не штатные, то смотри релюшку (наверное залипла) или провод управления (может на что-то коротнул).
     
  3. the_chip
    Оффлайн

    the_chip Member

    Благодарности:
    4
    Адрес:
    www.ksb-comp.ru
    Автомобиль:
    3.5 4wd 10
    Не уверен тоже в их штатности.... А как проверить вообще это?
     
  4. IIK
    Оффлайн

    IIK Well-Known Member

    Благодарности:
    399
    Адрес:
    Тула
    Автомобиль:
    Highlander III 3,5 Lux 2014
    Если включался автоматически (типа Philips ), то дрыкнулся драйвер ДХО. Там нет реле. Питание вешают по схеме на АКБ (явно чужой провод). Можно попробовать передернуть все разъемы ДХО и драйвера.
     
    Последнее редактирование: 20 дек 2015
  5. aleks17081
    Онлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.101
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    надо идти по проводам от ДХО, к релюхе и прийдешь
     
  6. the_chip
    Оффлайн

    the_chip Member

    Благодарности:
    4
    Адрес:
    www.ksb-comp.ru
    Автомобиль:
    3.5 4wd 10
    Дела блин...
     
  7. aleks17081
    Онлайн

    aleks17081 Well-Known Member

    Благодарности:
    2.101
    Адрес:
    Москва
    Автомобиль:
    1H1 HIGHLANDER 2014 Luxe V6
    да уж.... просто жуть...
     
  8. somyara
    Оффлайн

    somyara Well-Known Member

    Благодарности:
    956
    Адрес:
    Майкоп - Москва
    Автомобиль:
    Highlander 3,5 2012год, был ;( Прадо 4.0 2011
    - если слаб в электричестве,то не проверишь. А просто посмотреть....то иди от самих ДХО,по проводам.Может где "замыкает", так дойдешь до релюшки. Её посмотришь,от неё провод плюсовой отключишь. Как то так,визуально...
     
  9. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.395
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Блок управления ДХО помер, надо менять.
    Как вариант пересадить на зажигание или насос.
     

Поделиться этой страницей