Не заводится!

Тема в разделе "Двигатель", создана пользователем Aleksandr_, 8 янв 2013.

  1. Aleksandr_
    Оффлайн

    Aleksandr_ New Member

    Благодарности:
    0
    Адрес:
    казахстан
    Автомобиль:
    2002, 4 WD
    Здравствуйте. Я владелец Toyota Highlander 2002 год выпуска. Недавно ехал по снегу застрял, побуксовал выехал проехал около 50 метров до дома. Через 4 дня стал заводить она не заводится! На панели горит A/T oil temp. Акум заряжен, поставил обогреватели всёравно не работает. Что делать? Помогите пожалуйста.
     
  2. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.556
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Рычаг АКПП в Р? Сигналка дополнительная стоит?
     
  3. Aleksandr_
    Оффлайн

    Aleksandr_ New Member

    Благодарности:
    0
    Адрес:
    казахстан
    Автомобиль:
    2002, 4 WD
  4. Aleksandr_
    Оффлайн

    Aleksandr_ New Member

    Благодарности:
    0
    Адрес:
    казахстан
    Автомобиль:
    2002, 4 WD
    Я думаю может там этектронику порвал или заморозил
     
  5. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Горит индикатор температуры масла в коробке. Ты от нее там ничего ли часом не оторвал?
     
  6. Aleksandr_
    Оффлайн

    Aleksandr_ New Member

    Благодарности:
    0
    Адрес:
    казахстан
    Автомобиль:
    2002, 4 WD
    а этот датчик может влиять на запуск двигателя?
     
  7. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Теоретически - да. Если масло в коробке перегрето (или датчик оборван), то логично предположить, что запуск двигателя будет блокирован. Как на практике - не знаю, не было такой ситуации.
     
  8. samus
    Оффлайн

    samus Админ(добрый)

    Благодарности:
    2.556
    Адрес:
    Москва
    Автомобиль:
    3.3 л 4WD 2003 г Был..
    Лампа А\Т oil горит пока не заведется двигатель. Вот если она не погаснет, когда движок заведется - вот это тревожный колокольчик! Скорее всего беда с доп сигналкой.
     
  9. nickditlov
    Оффлайн

    nickditlov Петербург

    Благодарности:
    420
    Адрес:
    СПб
    Автомобиль:
    Rx450h 2011
    Да, Влад, ты прав.
     
  10. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    А что нибудь еще горит или только ат/ойл?
     
  11. maykl3011
    Оффлайн

    maykl3011 Местный

    Благодарности:
    324
    Адрес:
    Москва
    Автомобиль:
    Highlander 2,4 2005г
    Стартер крутит?
     
  12. MaZaY
    Оффлайн

    MaZaY Super Moderator

    Благодарности:
    1.398
    Адрес:
    Москва (ЗАО)
    Автомобиль:
    3.5, 4WD 2012
    Как определил, что АКБ заряжен?
     
  13. Викториус
    Оффлайн

    Викториус Member

    Благодарности:
    1
    Адрес:
    Санкт-Петербург
    Автомобиль:
    toyota highlander 2003 3.0 4wd LIMITED
    Была у меня похожая ситуация пару лет назад зимой на RAV4 покатался по бездорожью с водными преградами, на следующий день не заводилась, отвез в теплый ангар там стояла 2 дня отогревалась, после просушки, завелась без проблем, но у меня она хоть стартером крутила двигатель.
    Стартер вращает двигатель ?
    Если на машине доп. оборудование от сигналки которые могут блокировать двигатель ?
     

Поделиться этой страницей